<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<meta name="google-site-verification" content="W3eRMauAPa3iEuzpgzvTIQ6J4Dl_uCpM3S574sA5pmc"/>
<link rel="pingback" href="https://www.fullpress.it/xmlrpc.php"/>
<title>TV OLED 4K HDR della gamma 2019 di Sony arrivano nei negozi con la serie AG8 &raquo; FullPress</title>
<script type="text/javascript">var trackScrolling=false;var trackScrollingPercentage=false;var ScrollingPercentageNumber=25;var stLogInterval=10*1000;var cutOffTime=900;var trackNoEvents=false;var trackNoMaxTime=false;var docTitle='TV OLED 4K HDR della gamma 2019 di Sony arrivano nei negozi con la serie AG8';</script>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="TV Sony BRAVIA OLED 4K HDR della serie AG8 sono garanzia di un’esperienza visiva davvero soddisfacente. I modelli da 65” e 55” saranno disponibili nei negozi da maggio."/>
<link rel="canonical" href="https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="TV OLED 4K HDR della gamma 2019 di Sony arrivano nei negozi con la serie AG8 &raquo; FullPress"/>
<meta property="og:description" content="TV Sony BRAVIA OLED 4K HDR della serie AG8 sono garanzia di un’esperienza visiva davvero soddisfacente. I modelli da 65” e 55” saranno disponibili nei negozi da maggio."/>
<meta property="og:url" content="https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788"/>
<meta property="og:site_name" content="FullPress"/>
<meta property="article:publisher" content="https://www.facebook.com/fullpressit/"/>
<meta property="article:section" content="Video"/>
<meta property="article:published_time" content="2019-05-16T14:20:46+00:00"/>
<meta property="og:image" content="https://www.fullpress.it/mio_contenuto/uploads/2019/05/sony-tv-oled-4k-hdr.jpg"/>
<meta property="og:image:secure_url" content="https://www.fullpress.it/mio_contenuto/uploads/2019/05/sony-tv-oled-4k-hdr.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="533"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="TV Sony BRAVIA OLED 4K HDR della serie AG8 sono garanzia di un’esperienza visiva davvero soddisfacente. I modelli da 65” e 55” saranno disponibili nei negozi da maggio."/>
<meta name="twitter:title" content="TV OLED 4K HDR della gamma 2019 di Sony arrivano nei negozi con la serie AG8 &raquo; FullPress"/>
<meta name="twitter:site" content="@fullpessit"/>
<meta name="twitter:image" content="https://www.fullpress.it/mio_contenuto/uploads/2019/05/sony-tv-oled-4k-hdr.jpg"/>
<meta name="twitter:creator" content="@fullpessit"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fullpress.it/#organization","name":"FullPress Agency","url":"https://www.fullpress.it/","sameAs":["https://www.facebook.com/fullpressit/","https://twitter.com/fullpessit"],"logo":{"@type":"ImageObject","@id":"https://www.fullpress.it/#logo","url":"https://www.fullpress.it/mio_contenuto/uploads/2017/10/fullpress-logo.jpg","width":334,"height":100,"caption":"FullPress Agency"},"image":{"@id":"https://www.fullpress.it/#logo"}},{"@type":"WebSite","@id":"https://www.fullpress.it/#website","url":"https://www.fullpress.it/","name":"FullPress","publisher":{"@id":"https://www.fullpress.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.fullpress.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788#webpage","url":"https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788","inLanguage":"it-IT","name":"TV OLED 4K HDR della gamma 2019 di Sony arrivano nei negozi con la serie AG8 &raquo; FullPress","isPartOf":{"@id":"https://www.fullpress.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788#primaryimage","url":"https://www.fullpress.it/mio_contenuto/uploads/2019/05/sony-tv-oled-4k-hdr.jpg","width":800,"height":533,"caption":"sony-tv-oled-4k-hdr"},"primaryImageOfPage":{"@id":"https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788#primaryimage"},"datePublished":"2019-05-16T14:20:46+00:00","dateModified":"2019-05-16T14:20:46+00:00","description":"TV Sony BRAVIA OLED 4K HDR della serie AG8 sono garanzia di un\u2019esperienza visiva davvero soddisfacente. I modelli da 65\u201d e 55\u201d saranno disponibili nei negozi da maggio."},{"@type":"Article","@id":"https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788#article","isPartOf":{"@id":"https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788#webpage"},"author":{"@id":"https://www.fullpress.it/author/raffi#author","name":"Raffaele Lopardo"},"publisher":{"@id":"https://www.fullpress.it/#organization"},"headline":"TV OLED 4K HDR della gamma 2019 di Sony arrivano nei negozi con la serie AG8","datePublished":"2019-05-16T14:20:46+00:00","dateModified":"2019-05-16T14:20:46+00:00","commentCount":0,"mainEntityOfPage":"https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788#webpage","image":{"@id":"https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788#primaryimage"},"articleSection":"Video"},{"@type":"Person","@id":"https://www.fullpress.it/author/raffi#author","name":"Raffaele Lopardo","image":{"@type":"ImageObject","@id":"https://www.fullpress.it/#personlogo","url":"https://secure.gravatar.com/avatar/667172715be52e9d02335e461dbf461f?s=96&d=mm&r=g","caption":"Raffaele Lopardo"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788/amp"/><meta name="generator" content="AMP for WP 0.9.97.53"/><link rel='dns-prefetch' href='//www.google.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="FullPress &raquo; Feed" href="https://www.fullpress.it/feed"/>
<link rel="alternate" type="application/rss+xml" title="FullPress &raquo; Feed dei commenti" href="https://www.fullpress.it/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="FullPress &raquo; TV OLED 4K HDR della gamma 2019 di Sony arrivano nei negozi con la serie AG8 Feed dei commenti" href="https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fullpress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='farbtastic-css' href='https://www.fullpress.it/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.fullpress.it/wp-includes/css/dist/block-library/style.min.css,qver=5.2.1.pagespeed.ce.N1vWXWD_PI.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(miei_plugin/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<link rel='stylesheet' id='gdpr-framework-cookieconsent-css-css' href='https://www.fullpress.it/miei_plugin/gdpr-framework/assets/A.cookieconsent.min.css,qver=5.2.1.pagespeed.cf.Pcv2hFpYeA.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.fullpress.it/wp-includes/css/A.dashicons.min.css,qver=5.2.1.pagespeed.cf.Zfe6btZDbd.css' type='text/css' media='all'/>
<style id='post-views-counter-frontend-css' media='all'>.post-views.entry-meta>span{margin-right:0!important;font: 16px/1}.post-views.entry-meta>span.post-views-icon.dashicons{display:inline-block;font-size:16px;line-height:1;text-decoration:inherit;vertical-align:middle}</style>
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/category-css' href='https://www.fullpress.it/mio_plugin/modulo1/template/category/A.style.css,qver=5.2.1.pagespeed.cf.WeQ1yQnZzH.css' type='text/css' media='all'/>
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/search-css' href='https://www.fullpress.it/mio_plugin/modulo1/template/search/A.style.css,qver=5.2.1.pagespeed.cf.jiIRhDsnQL.css' type='text/css' media='all'/>
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/list-css' href='https://www.fullpress.it/mio_plugin/modulo1/template/list/A.style.css,qver=5.2.1.pagespeed.cf.7uwTB81mYg.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-magazine-parent-style-css' href='https://www.fullpress.it/mio_tema/A.style-cust.css,qver=5.2.1.pagespeed.cf.FLQQ3f62SS.css' type='text/css' media='all'/>
<style id='mh-magazine-child-style-css' media='all'>@import url(mio_tema/style.css);.mh-main-nav-wrap{background:#2a2a2a}.mh-main-nav{text-transform:uppercase}.mh-main-nav li{float:left;position:relative;font-weight:700}.mh-main-nav li:hover{background:#e64946}.mh-main-nav li:hover>a{color:#fff}.mh-main-nav li a{display:block;color:#fff;padding:7px 6px;border-left:1px solid rgba(255,255,255,.1)}.mh-main-nav li:first-child a,.mh-main-nav .sub-menu li a{border:none}.mh-main-nav ul li:hover>ul{display:block;background:#2a2a2a;z-index:9999}.mh-main-nav ul ul{display:none;position:absolute}.mh-main-nav ul ul li{width:16em}.mh-main-nav ul ul ul{left:100%;top:0}.grecaptcha-badge{display:none!important}</style>
<style id='mh-magazine-css' media='all'>@import url(mio_tema/style.css);.mh-main-nav-wrap{background:#2a2a2a}.mh-main-nav{text-transform:uppercase}.mh-main-nav li{float:left;position:relative;font-weight:700}.mh-main-nav li:hover{background:#e64946}.mh-main-nav li:hover>a{color:#fff}.mh-main-nav li a{display:block;color:#fff;padding:7px 6px;border-left:1px solid rgba(255,255,255,.1)}.mh-main-nav li:first-child a,.mh-main-nav .sub-menu li a{border:none}.mh-main-nav ul li:hover>ul{display:block;background:#2a2a2a;z-index:9999}.mh-main-nav ul ul{display:none;position:absolute}.mh-main-nav ul ul li{width:16em}.mh-main-nav ul ul ul{left:100%;top:0}.grecaptcha-badge{display:none!important}</style>
<link rel='stylesheet' id='mh-font-awesome-css' href='https://www.fullpress.it/mio_tema/includes/A.font-awesome.min.css.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.fullpress.it/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script src="https://www.fullpress.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+miei_plugin,_gdpr-framework,_assets,_cookieconsent.js,qver==5.2.1+mio_tema,_js,_scripts.js,qver==3.8.5.pagespeed.jc.hCaX5893GA.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_G4E3vOFoEE);</script>
<script>eval(mod_pagespeed_WGWyb$2ejl);</script>
<link rel='https://api.w.org/' href='https://www.fullpress.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fullpress.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fullpress.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.2.1"/>
<link rel='shortlink' href='https://www.fullpress.it/?p=20788'/>
<link rel="alternate" type="application/json+oembed" href="https://www.fullpress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fullpress.it%2Fvideo%2Ftv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.fullpress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fullpress.it%2Fvideo%2Ftv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788&#038;format=xml"/>
<style>a.autobesttag{background-image:url(miei_plugin/auto-tag-links//images/xtag_off.png.pagespeed.ic.y1ohZ5aolq.png);padding-right:17px;background-repeat:no-repeat;background-position:right center}a.autobesttag:hover{background-image:url(miei_plugin/auto-tag-links//images/xtag_on.png.pagespeed.ic.8GLgj7HE2T.png);padding-right:17px;background-repeat:no-repeat;background-position:right center}</style><style type="text/css">img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits .most_read_hits_label{color:red}div.most_read_hits .most_read_hits_number{font-weight:bold}</style>
<!-- Markup (JSON-LD) structured in schema.org ver.4.6.5 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788"
    },
    "headline": "TV OLED 4K HDR della gamma 2019 di Sony arrivano nei negozi con la serie AG8",
    "datePublished": "2019-05-16T16:20:46+0200",
    "dateModified": "2019-05-16T16:20:46+0200",
    "author": {
        "@type": "Person",
        "name": "Raffaele Lopardo"
    },
    "description": "TV Sony BRAVIA OLED 4K HDR della serie AG8 sono garanzia di un’esperienza visiva davvero soddisfacente. I modelli da 65” e 55” saranno disponibili nei negozi da maggio.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.fullpress.it/mio_contenuto/uploads/2019/05/sony-tv-oled-4k-hdr.jpg",
        "width": 800,
        "height": 533
    },
    "publisher": {
        "@type": "Organization",
        "name": "FullPress",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fullpress.it/mio_contenuto/uploads/2017/10/fullpress-logo.jpg",
            "width": 334,
            "height": 100
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default{background:#4997e5;background-image:-webkit-linear-gradient(top,#4997e5,#3f89ba);background-image:-moz-linear-gradient(top,#4997e5,#3f89ba);background-image:-ms-linear-gradient(top,#4997e5,#3f89ba);background-image:-o-linear-gradient(top,#4997e5,#3f89ba);background-image:linear-gradient(to bottom,#4997e5,#3f89ba);-webkit-border-radius:4;-moz-border-radius:4;border-radius:4px;margin-left:auto;margin-right:auto;text-align:center;white-space:nowrap;color:#fff;font-size:13px;text-shadow-color:transparent;width:100px;box-shadow-color:#666;padding:7px 8px 8px 8px;background:#3498db;border:solid #6891a5 1px;text-decoration:none}.amazon-auto-links-button.amazon-auto-links-button-default:hover{background:#3cb0fd;background-image:-webkit-linear-gradient(top,#3cb0fd,#3498db);background-image:-moz-linear-gradient(top,#3cb0fd,#3498db);background-image:-ms-linear-gradient(top,#3cb0fd,#3498db);background-image:-o-linear-gradient(top,#3cb0fd,#3498db);background-image:linear-gradient(to bottom,#3cb0fd,#3498db);text-decoration:none}.amazon-auto-links-button.amazon-auto-links-button-20602{background:#4997e5;background-image:-webkit-linear-gradient(top,#4997e5,#3f89ba);background-image:-moz-linear-gradient(top,#4997e5,#3f89ba);background-image:-ms-linear-gradient(top,#4997e5,#3f89ba);background-image:-o-linear-gradient(top,#4997e5,#3f89ba);background-image:linear-gradient(to bottom,#4997e5,#3f89ba);-webkit-border-radius:4;-moz-border-radius:4;border-radius:4px;margin-left:auto;margin-right:auto;text-align:center;white-space:nowrap;color:#fff;font-size:13px;text-shadow-color:transparent;width:100px;box-shadow-color:#666;padding:7px 8px 8px 8px;background:#3498db;border:solid #6891a5 1px;text-decoration:none}.amazon-auto-links-button.amazon-auto-links-button-20602:hover{background:#3cb0fd;background-image:-webkit-linear-gradient(top,#3cb0fd,#3498db);background-image:-moz-linear-gradient(top,#3cb0fd,#3498db);background-image:-ms-linear-gradient(top,#3cb0fd,#3498db);background-image:-o-linear-gradient(top,#3cb0fd,#3498db);background-image:linear-gradient(to bottom,#3cb0fd,#3498db);text-decoration:none}</style><style type="text/css">.mh-header{background:#f7f7f7}.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type="submit"]:hover,#infinite-handle span:hover{background:#3f67a5}.mh-extra-nav-bg{background:rgba(63,103,165,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#3f67a5;background:rgba(63,103,165,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(63,103,165,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#3f67a5}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#ff7f00;background:rgba(255,127,0,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type="submit"],#infinite-handle span{background:#ff7f00}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover{border-color:#ff7f00}.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#ff7f00}</style>
<!--[if lt IE 9]>
<script src="https://www.fullpress.it/mio_tema/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.entry-content{font-size:16px;font-size:1rem}</style>
<link rel="icon" href="https://www.fullpress.it/mio_contenuto/uploads/2017/10/cropped-cropped-fp-logo-q-32x32.png.pagespeed.ce.LSa_s_HGUc.png" sizes="32x32"/>
<link rel="icon" href="https://www.fullpress.it/mio_contenuto/uploads/2017/10/cropped-cropped-fp-logo-q-192x192.png.pagespeed.ce.PP1vhGE8Cu.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.fullpress.it/mio_contenuto/uploads/2017/10/cropped-cropped-fp-logo-q-180x180.png.pagespeed.ce.kHx6CSgjZS.png"/>
<meta name="msapplication-TileImage" content="https://www.fullpress.it/mio_contenuto/uploads/2017/10/cropped-cropped-fp-logo-q-270x270.png"/>
		<style type="text/css" id="wp-custom-css">.grecaptcha-badge{display:none!important}</style>
		<!-- rel canonical-->
<link rel="canonical" href="https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788"/>
<base href="https://www.fullpress.it/">
<!--inizio tag AdSense-->
<script type='text/javascript'>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src="'+src+'"></scr'+'ipt>');})();</script>

<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/1011812/FP_728x90_LB',[728,90],'div-gpt-ad-1457189673105-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>

<!--script annunci automatici AdSense-->
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>
<!--script annunci automatici AdSense-->
<!-- fine tag AdSense-->

<!-- Facebook Pixel Code -->
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1668496906743379');fbq('track',"PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1668496906743379&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-20788 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout4 mh-widget-layout1">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-top-footer-container"><ul id="menu-top-footer" class="menu"><li id="menu-item-18971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18971"><a title="Chi è FullPress Agency" href="https://www.fullpress.it/corporate">Chi siamo</a></li>
<li id="menu-item-18972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18972"><a title="Redazione" href="https://www.fullpress.it/redazione">Redazione</a></li>
<li id="menu-item-18973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18973"><a title="Privacy" href="https://www.fullpress.it/privacy">Privacy</a></li>
<li id="menu-item-18974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18974"><a title="Contatti" href="https://www.fullpress.it/contatti">Contatti</a></li>
<li id="menu-item-19077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19077"><a title="Iscrizione Newsletter" href="https://www.fullpress.it/newsletter-iscrizione">Newsletter</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-header-container"><ul id="menu-social-header" class="menu"><li id="menu-item-18967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18967"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/fullpressit/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-18968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18968"><a title="Google+" target="_blank" rel="noopener noreferrer" href="https://plus.google.com/+fullpressinfo"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-18969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18969"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/fullpessit"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-18970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18970"><a title="Newsletter" target="_blank" rel="noopener noreferrer" href="https://www.fullpress.it/newsletter-iscrizione"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Newsletter</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.fullpress.it/" class="custom-logo-link" rel="home"><img width="334" height="100" src="https://www.fullpress.it/mio_contenuto/uploads/2017/10/cropped-fullpress-logo-1.jpg.pagespeed.ce.3D_IOFkQw_.jpg" class="custom-logo" alt="FullPress" srcset="https://www.fullpress.it/mio_contenuto/uploads/2017/10/cropped-fullpress-logo-1.jpg.pagespeed.ce.3D_IOFkQw_.jpg 334w, https://www.fullpress.it/mio_contenuto/uploads/2017/10/cropped-fullpress-logo-1-300x90.jpg.pagespeed.ce.sQZUzIwHCs.jpg 300w" sizes="(max-width: 334px) 100vw, 334px"/></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="enhancedtextwidget-2" class="mh-widget mh-header-2 widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="w3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FP_728x90-responsive -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3606534273388662" data-ad-slot="4002923112" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</div></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-18980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18980"><a title="Home" href="https://www.fullpress.it/">Home</a></li>
<li id="menu-item-18985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18985"><a href="https://www.fullpress.it/mobile">Mobile</a></li>
<li id="menu-item-18988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18988"><a href="https://www.fullpress.it/sicurezza">Sicurezza</a></li>
<li id="menu-item-18982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18982"><a href="https://www.fullpress.it/fotografia">Fotografia</a>
<ul class="sub-menu">
	<li id="menu-item-20419" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20419"><a href="https://www.fullpress.it/argomenti/canon">Canon</a></li>
	<li id="menu-item-20420" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20420"><a href="https://www.fullpress.it/argomenti/fujifilm">Fujifilm</a></li>
	<li id="menu-item-20418" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20418"><a href="https://www.fullpress.it/argomenti/nikon">Nikon</a></li>
</ul>
</li>
<li id="menu-item-18991" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18991"><a href="https://www.fullpress.it/video">Video</a></li>
<li id="menu-item-18983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18983"><a href="https://www.fullpress.it/hardware">Hardware</a></li>
<li id="menu-item-18990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18990"><a href="https://www.fullpress.it/software">Software</a></li>
<li id="menu-item-18981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18981"><a href="https://www.fullpress.it/business">Business</a></li>
<li id="menu-item-18992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18992"><a href="https://www.fullpress.it/videogiochi">Videogiochi</a></li>
<li id="menu-item-18984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18984"><a href="https://www.fullpress.it/internet">Internet</a></li>
<li id="menu-item-18993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18993"><a href="https://www.fullpress.it/web-marketing">Web Marketing</a></li>
<li id="menu-item-18989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18989"><a href="https://www.fullpress.it/social-media">Social Media</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-menu-sub-container"><ul id="menu-menu-sub" class="menu"><li id="menu-item-19480" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19480"><a href="https://www.fullpress.it/argomenti/apple">Apple</a></li>
<li id="menu-item-19503" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19503"><a href="https://www.fullpress.it/argomenti/android">Android</a></li>
<li id="menu-item-19647" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19647"><a href="https://www.fullpress.it/argomenti/canon">Canon</a></li>
<li id="menu-item-19712" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19712"><a href="https://www.fullpress.it/argomenti/nikon">Nikon</a></li>
<li id="menu-item-19748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19748"><a href="https://www.fullpress.it/argomenti/fujifilm">Fujifilm</a></li>
<li id="menu-item-19817" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19817"><a href="https://www.fullpress.it/argomenti/facebook">Facebook</a></li>
<li id="menu-item-20004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20004"><a href="https://www.fullpress.it/argomenti/twitter">Twitter</a></li>
<li id="menu-item-20076" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20076"><a href="https://www.fullpress.it/argomenti/google">Google</a></li>
<li id="menu-item-20311" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20311"><a href="https://www.fullpress.it/argomenti/huawei">Huawei</a></li>
<li id="menu-item-20362" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20362"><a href="https://www.fullpress.it/argomenti/samsung">Samsung</a></li>
<li id="menu-item-19372" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19372"><a href="https://www.fullpress.it/argomenti/corso-di-fotografia">Corso di Fotografia</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.fullpress.it/social-media/facebook-rende-disponibile-in-italia-film-la-nuova-funzionalita-per-gli-amanti-del-cinema-20800" title="Facebook rende disponibile in Italia Film, la nuova funzionalità per gli amanti del cinema">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 29 Maggio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Facebook rende disponibile in Italia Film, la nuova funzionalità per gli amanti del cinema						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Social Media							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.fullpress.it/social-media/facebook-5-modi-per-lasciare-il-segno-con-le-storie-di-compleanno-20794" title="Facebook: 5 modi per lasciare il segno con le Storie di compleanno">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 Maggio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Facebook: 5 modi per lasciare il segno con le Storie di compleanno						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Social Media							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788" title="TV OLED 4K HDR della gamma 2019 di Sony arrivano nei negozi con la serie AG8">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 16 Maggio 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							TV OLED 4K HDR della gamma 2019 di Sony arrivano nei negozi con la serie AG8						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Video							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.fullpress.it/hardware/giradischi-sony-ps-lx310bt-per-riscoprire-il-suono-originale-del-vinile-20785" title="Giradischi Sony PS-LX310BT per riscoprire il suono originale del vinile">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 17 Aprile 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Giradischi Sony PS-LX310BT per riscoprire il suono originale del vinile						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Hardware							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.fullpress.it/videogiochi/archos-play-tab-gioco-da-tavolo-digitale-20777" title="ARCHOS Play Tab, gioco da tavolo digitale">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 5 Aprile 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							ARCHOS Play Tab, gioco da tavolo digitale						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Videogiochi							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.fullpress.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"/>
				</label>
				<input type="submit" class="search-submit" value="Cerca"/>
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-container mh-container-outer">

<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.fullpress.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.fullpress.it/video" itemprop="url"><span itemprop="title">Video</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>TV OLED 4K HDR della gamma 2019 di Sony arrivano nei negozi con la serie AG8</nav>
<article id="post-20788" class="post-20788 post type-post status-publish format-standard has-post-thumbnail hentry category-video tipologia-comunicato-stampa">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			TV OLED 4K HDR della gamma 2019 di Sony arrivano nei negozi con la serie AG8		</h1>
		<?php/* mh_post_header(); */?>
	</header>
		<div class="entry-content clearfix"><em><p>Con neri profondi, colori intensi e un ampio angolo di visione, i TV Sony BRAVIA OLED 4K HDR della serie AG8 sono garanzia di un’esperienza visiva davvero soddisfacente. I modelli da 65” e 55” saranno disponibili nei negozi da maggio.</p>
</em><div class="fotop2"><img style="display:block;" src="https://www.fullpress.it/mio_contenuto/uploads/2019/05/sony-tv-oled-4k-hdr.jpg" alt="sony-tv-oled-4k-hdr"><span style="font-size:12px">sony-tv-oled-4k-hdr <a class="mh-excerpt-more" href="https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788" title="TV OLED 4K HDR della gamma 2019 di Sony arrivano nei negozi con la serie AG8"></a></span></div><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fullpress.it%2Fvideo%2Ftv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788&t=TV+OLED+4K+HDR+della+gamma+2019+di+Sony+arrivano+nei+negozi+con+la+serie+AG8', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=TV+OLED+4K+HDR+della+gamma+2019+di+Sony+arrivano+nei+negozi+con+la+serie+AG8:&url=https%3A%2F%2Fwww.fullpress.it%2Fvideo%2Ftv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.fullpress.it%2Fvideo%2Ftv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fullpress.it%2Fvideo%2Ftv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788&media=https://www.fullpress.it/mio_contenuto/uploads/2019/05/sony-tv-oled-4k-hdr.jpg&description=TV+OLED+4K+HDR+della+gamma+2019+di+Sony+arrivano+nei+negozi+con+la+serie+AG8', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.fullpress.it%2Fvideo%2Ftv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=TV%20OLED%204K%20HDR%20della%20gamma%202019%20di%20Sony%20arrivano%20nei%20negozi%20con%20la%20serie%20AG8&amp;body=https%3A%2F%2Fwww.fullpress.it%2Fvideo%2Ftv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
<p>AG8 utilizza un pannello OLED con 8 milioni di pixel auto-illuminanti per offrire contrasti senza precedenti e colori estremamente autentici ed &egrave; dotato del processore 4K HDR X1 Extreme, che incorpora tre tecnologie avanzate &ndash; rimasterizzazione HDR &ldquo;object-based&rdquo;, Super Bit Mapping&trade; ed elaborazione del segnale tramite doppio database &ndash; in grado di lavorare all&rsquo;unisono per creare immagini realistiche, che si guardi un programma televisivo, una nuova serie in streaming o un grande classico su DVD. E non &egrave; tutto: i TV AG8 sono dotati di tecnologia Dolby Vision&trade;, che riproduce fedelmente le intenzioni dei registi, a casa come al cinema.</p>
<div class="mh-content-ad"><script type="text/javascript">google_ad_client="ca-pub-3606534273388662";google_ad_slot="6032063114";google_ad_width=336;google_ad_height=280;</script>

<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
<p>Grazie all&rsquo;esclusivo design e all&rsquo;uso ingegnoso delle tecnologie pi&ugrave; all&rsquo;avanguardia del settore audio, i TV OLED AG8 assicurano un&rsquo;esperienza di intrattenimento straordinariamente coinvolgente. L&rsquo;apprezzatissimo sistema Acoustic Surface Audio di <a title="Visualizza il tag: sony (10 articoli)" class="autobesttag" rel="nofollow" href="https://www.fullpress.it/argomenti/sony">Sony</a>, che permette l&rsquo;emanazione del suono direttamente dallo schermo, produce un&rsquo;armonia perfetta tra audio e immagini, impossibile sui TV convenzionali. E, per ottimizzare ulteriormente la versatilit&agrave; del televisore, il supporto dell&rsquo;AG8 pu&ograve; essere ruotato di 180 gradi e sollevato per fare spazio a una soundbar aggiuntiva.</p>
<p>I TV BRAVIA OLED 4K HDR della serie AG8 fanno parte degli Android TV di Sony e sono in grado di supportare un&rsquo;ampia gamma di applicazioni disponibili su Google Play&trade;, tra cui YouTube&trade;, Netflix, Prime Video e molte altre. Inoltre, per rendere la casa e il TV ancora pi&ugrave; smart, AG8 &egrave; dotato di Assistente di Google integrato. Basta parlare al televisore usando l&rsquo;Assistente di Google per pianificare la giornata, scoprire contenuti o riprodurre film e programmi TV, rapidamente e senza</p><span style="font-size:12px"></span><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.fullpress.it/date/2019/05">16 Maggio 2019</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.fullpress.it/author/raffi">Raffaele Lopardo</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.fullpress.it/video" rel="category tag">Video</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788#respond" class="mh-comment-count-link">0</a></span>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fullpress.it%2Fvideo%2Ftv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788&t=TV+OLED+4K+HDR+della+gamma+2019+di+Sony+arrivano+nei+negozi+con+la+serie+AG8', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=TV+OLED+4K+HDR+della+gamma+2019+di+Sony+arrivano+nei+negozi+con+la+serie+AG8:&url=https%3A%2F%2Fwww.fullpress.it%2Fvideo%2Ftv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.fullpress.it%2Fvideo%2Ftv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fullpress.it%2Fvideo%2Ftv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788&media=https://www.fullpress.it/mio_contenuto/uploads/2019/05/sony-tv-oled-4k-hdr.jpg&description=TV+OLED+4K+HDR+della+gamma+2019+di+Sony+arrivano+nei+negozi+con+la+serie+AG8', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.fullpress.it%2Fvideo%2Ftv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=TV%20OLED%204K%20HDR%20della%20gamma%202019%20di%20Sony%20arrivano%20nei%20negozi%20con%20la%20serie%20AG8&amp;body=https%3A%2F%2Fwww.fullpress.it%2Fvideo%2Ftv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div>
		
	<h3><i class="fa fa-envelope-o" aria-hidden="true"></i>  Se vuoi rimanere aggiornato su <strong>TV OLED 4K HDR della gamma 2019 di Sony arrivano nei negozi con la serie AG8 <i class="fa fa-share" aria-hidden="true"></i> <a style="color:red;" href="https://www.fullpress.it/newsletter-iscrizione" title="iscriviti alla newsletter" target="_blank">iscriviti alla nostra newsletter settimanale<strong> </a><i class="fa fa-reply" aria-hidden="true"></i></h3>
	
	</article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.fullpress.it/hardware/giradischi-sony-ps-lx310bt-per-riscoprire-il-suono-originale-del-vinile-20785" rel="prev"><img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2019/04/GIRADISCHI-SONY-PS-LX310BT-80x60.jpg.pagespeed.ce.MLPjqLSOxJ.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="GIRADISCHI- SONY-PS-LX310BT" srcset="https://www.fullpress.it/mio_contenuto/uploads/2019/04/GIRADISCHI-SONY-PS-LX310BT-80x60.jpg.pagespeed.ce.MLPjqLSOxJ.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2019/04/GIRADISCHI-SONY-PS-LX310BT-326x245.jpg.pagespeed.ce.MoA34CKNpI.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/><span>Precedente</span><p>Giradischi Sony PS-LX310BT per riscoprire il suono originale del vinile</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.fullpress.it/social-media/facebook-5-modi-per-lasciare-il-segno-con-le-storie-di-compleanno-20794" rel="next"><img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2019/05/Facebook-Storie-Compleanno-80x60.jpg.pagespeed.ce.3HtGHBPOIf.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Facebook Storie Compleanno" srcset="https://www.fullpress.it/mio_contenuto/uploads/2019/05/Facebook-Storie-Compleanno-80x60.jpg.pagespeed.ce.3HtGHBPOIf.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2019/05/Facebook-Storie-Compleanno-678x509.jpg.pagespeed.ce.kFfwkK2Jz6.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2019/05/Facebook-Storie-Compleanno-326x245.jpg.pagespeed.ce.ZQwt9vGzQm.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/><span>Successivo</span><p>Facebook: 5 modi per lasciare il segno con le Storie di compleanno</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.fullpress.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30"/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="gdpr-terms-container">
    <label>
        <input type="checkbox" required name="gdpr_terms" id="gdpr_terms" value="1"/>
        		            Accetto i <a href='https://www.fullpress.it/privacy' target='_blank'>Termini e Condizioni</a> e la <a href='https://www.fullpress.it/privacy' target='_blank'>Privacy Policy</a>        *
    </label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento"/> <input type='hidden' name='comment_post_ID' value='20788' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c69915782"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>			</form>
			</div><!-- #respond -->
	</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="enhancedtextwidget-1" class="mh-widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page">
<div class="mh-ad-spot">
<script type="text/javascript">google_ad_client="ca-pub-3606534273388662";google_ad_slot="0864241180";google_ad_width=300;google_ad_height=250;</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div></div></div><div id="amazonautolinks_contextualproductwidget-1" class="mh-widget admin_page_framework_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Scelti da FullPress</span></h4><div class='amazon-auto-links'><div class='amazon-auto-links'><!-- Rendered with Amazon Auto Links by miunosoft --></div></div></div><div id="mh_magazine_facebook_page-1" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/fullpressit" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="mh_magazine_nip-1" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Immagini dalle News</span></h4>			<ul class="mh-nip-widget clearfix">					<li class="mh-nip-item post-20800 post type-post status-publish format-standard has-post-thumbnail category-social-media tipologia-comunicato-stampa">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/social-media/facebook-rende-disponibile-in-italia-film-la-nuova-funzionalita-per-gli-amanti-del-cinema-20800" title="Facebook rende disponibile in Italia Film, la nuova funzionalità per gli amanti del cinema">
							<img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2019/05/facebook-cinema-80x60.jpg.pagespeed.ce.cGE18pOVb1.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.fullpress.it/mio_contenuto/uploads/2019/05/facebook-cinema-80x60.jpg.pagespeed.ce.cGE18pOVb1.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2019/05/facebook-cinema-678x509.jpg.pagespeed.ce.4HR3xF6suk.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2019/05/facebook-cinema-326x245.jpg.pagespeed.ce.UBbqRH5zum.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/>							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-20794 post type-post status-publish format-standard has-post-thumbnail category-social-media tipologia-comunicato-stampa">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/social-media/facebook-5-modi-per-lasciare-il-segno-con-le-storie-di-compleanno-20794" title="Facebook: 5 modi per lasciare il segno con le Storie di compleanno">
							<img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2019/05/Facebook-Storie-Compleanno-80x60.jpg.pagespeed.ce.3HtGHBPOIf.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Facebook Storie Compleanno" srcset="https://www.fullpress.it/mio_contenuto/uploads/2019/05/Facebook-Storie-Compleanno-80x60.jpg.pagespeed.ce.3HtGHBPOIf.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2019/05/Facebook-Storie-Compleanno-678x509.jpg.pagespeed.ce.kFfwkK2Jz6.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2019/05/Facebook-Storie-Compleanno-326x245.jpg.pagespeed.ce.ZQwt9vGzQm.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/>							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-20788 post type-post status-publish format-standard has-post-thumbnail category-video tipologia-comunicato-stampa">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/video/tv-oled-4k-hdr-della-gamma-2019-di-sony-arrivano-nei-negozi-con-la-serie-ag8-20788" title="TV OLED 4K HDR della gamma 2019 di Sony arrivano nei negozi con la serie AG8">
							<img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2019/05/sony-tv-oled-4k-hdr-80x60.jpg.pagespeed.ce.JoiyTp1Fp0.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="sony-tv-oled-4k-hdr" srcset="https://www.fullpress.it/mio_contenuto/uploads/2019/05/sony-tv-oled-4k-hdr-80x60.jpg.pagespeed.ce.JoiyTp1Fp0.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2019/05/sony-tv-oled-4k-hdr-678x509.jpg.pagespeed.ce.G2axC9HU3P.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2019/05/sony-tv-oled-4k-hdr-326x245.jpg.pagespeed.ce.QUdkjTbxRO.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/>							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-20785 post type-post status-publish format-standard has-post-thumbnail category-hardware tipologia-comunicato-stampa">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/hardware/giradischi-sony-ps-lx310bt-per-riscoprire-il-suono-originale-del-vinile-20785" title="Giradischi Sony PS-LX310BT per riscoprire il suono originale del vinile">
							<img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2019/04/GIRADISCHI-SONY-PS-LX310BT-80x60.jpg.pagespeed.ce.MLPjqLSOxJ.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="GIRADISCHI- SONY-PS-LX310BT" srcset="https://www.fullpress.it/mio_contenuto/uploads/2019/04/GIRADISCHI-SONY-PS-LX310BT-80x60.jpg.pagespeed.ce.MLPjqLSOxJ.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2019/04/GIRADISCHI-SONY-PS-LX310BT-326x245.jpg.pagespeed.ce.MoA34CKNpI.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/>							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-20777 post type-post status-publish format-standard has-post-thumbnail category-videogiochi tipologia-comunicato-stampa">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/videogiochi/archos-play-tab-gioco-da-tavolo-digitale-20777" title="ARCHOS Play Tab, gioco da tavolo digitale">
							<img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2019/04/ARCHOS_Play-Tab_3-80x60.jpg.pagespeed.ce.imALtgKJUV.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="ARCHOS_Play Tab_3" srcset="https://www.fullpress.it/mio_contenuto/uploads/2019/04/ARCHOS_Play-Tab_3-80x60.jpg.pagespeed.ce.imALtgKJUV.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2019/04/ARCHOS_Play-Tab_3-678x509.jpg.pagespeed.ce.C_pQ8rykms.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2019/04/ARCHOS_Play-Tab_3-326x245.jpg.pagespeed.ce.-5bJ5Wtj_c.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/>							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-20774 post type-post status-publish format-standard has-post-thumbnail category-fotografia tipologia-comunicato-stampa">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/fotografia/sony-rx0-ii-la-fotocamera-premium-ultracompatta-20774" title="Sony RX0 II, la fotocamera premium ultracompatta">
							<img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2019/03/RX02_fotocamera-Sony-80x60.jpg.pagespeed.ce._ZmOYzWo-o.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="RX02_fotocamera-Sony" srcset="https://www.fullpress.it/mio_contenuto/uploads/2019/03/RX02_fotocamera-Sony-80x60.jpg.pagespeed.ce._ZmOYzWo-o.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2019/03/RX02_fotocamera-Sony-678x509.jpg.pagespeed.ce.vEL2H2Olvx.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2019/03/xRX02_fotocamera-Sony-326x245.jpg.pagespeed.ic.kVDL1rTjap.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/>							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-20765 post type-post status-publish format-standard has-post-thumbnail category-mobile tipologia-comunicato-stampa">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/mobile/nuovo-smartphone-g4-della-nuu-mobile-prezzo-e-caratteristiche-20765" title="Nuovo smartphone G4 della NUU Mobile: prezzo e caratteristiche">
							<img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2019/02/unnamed-modificato-80x60.jpg.pagespeed.ce.1VOMFQZR4S.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="UNN-G4" srcset="https://www.fullpress.it/mio_contenuto/uploads/2019/02/unnamed-modificato-80x60.jpg.pagespeed.ce.1VOMFQZR4S.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2019/02/unnamed-modificato-326x245.jpg.pagespeed.ce.3rLinbFlJx.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/>							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-20760 post type-post status-publish format-standard has-post-thumbnail category-fotografia tipologia-comunicato-stampa">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/fotografia/fujifilm-finepix-xp140-fotocamera-per-escursionisti-20760" title="Fujifilm FinePix XP140 , fotocamera per escursionisti">
							<img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2019/02/XP140_Blue_Back-80x60.jpg.pagespeed.ce.fWtWuTe4DI.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="fotocamera XP140_Blue_Back" srcset="https://www.fullpress.it/mio_contenuto/uploads/2019/02/XP140_Blue_Back-80x60.jpg.pagespeed.ce.fWtWuTe4DI.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2019/02/XP140_Blue_Back-678x509.jpg.pagespeed.ce.jNVSfPK6QT.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2019/02/XP140_Blue_Back-326x245.jpg.pagespeed.ce._d3Qje704T.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/>							<div class="mh-nip-overlay"></div>
						</a>
					</li>					<li class="mh-nip-item post-20747 post type-post status-publish format-standard has-post-thumbnail category-fotografia tipologia-comunicato-stampa">
						<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/fotografia/fujinon-gf100-200mmf5-6-r-lm-ois-wr-teleobiettivo-zoom-fujifilm-20747" title="FUJINON GF100-200mmF5.6 R LM OIS WR, teleobiettivo zoom FUJIFILM">
							<img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2019/01/GF100-200mm_HorizontalGF1.4X-80x60.jpg.pagespeed.ce.syLaYDI1JH.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="GF100-200mm_Horizontal+GF1.4X" srcset="https://www.fullpress.it/mio_contenuto/uploads/2019/01/GF100-200mm_HorizontalGF1.4X-80x60.jpg.pagespeed.ce.syLaYDI1JH.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2019/01/GF100-200mm_HorizontalGF1.4X-326x245.jpg.pagespeed.ce.Jn5WNZEIMC.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/>							<div class="mh-nip-overlay"></div>
						</a>
					</li>			</ul></div><div id="mh_magazine_social-1" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-header-container"><ul id="menu-social-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18967"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/fullpressit/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18968"><a title="Google+" target="_blank" rel="noopener noreferrer" href="https://plus.google.com/+fullpressinfo"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18969"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/fullpessit"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18970"><a title="Newsletter" target="_blank" rel="noopener noreferrer" href="https://www.fullpress.it/newsletter-iscrizione"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Newsletter</span></a></li>
</ul></div>				</nav></div><div id="mh_magazine_spotlight-1" class="mh-widget mh_magazine_spotlight">				<article class="mh-spotlight-widget post-20599 post type-post status-publish format-standard has-post-thumbnail category-hardware tag-buffalo tag-nas tipologia-comunicato-stampa">
					<figure class="mh-spotlight-thumb">
						<a class="mh-thumb-icon" href="https://www.fullpress.it/hardware/terastation-serie-3010-e-5010-integrato-con-microsoft-azure-20599" title="TeraStation serie 3010 e 5010 integrato con Microsoft Azure"><img width="678" height="381" src="https://www.fullpress.it/mio_contenuto/uploads/2018/07/Nas-TeraStation-678x381.jpg.pagespeed.ce.4uJ42TViP5.jpg" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="Nas TeraStation"/>						</a>
													<div class="mh-image-caption mh-spotlight-caption">
								Sotto Riflettore							</div>
											</figure>
					<div class="mh-spotlight-content">
						<h2 class="mh-spotlight-title">
							<a href="https://www.fullpress.it/hardware/terastation-serie-3010-e-5010-integrato-con-microsoft-azure-20599" title="TeraStation serie 3010 e 5010 integrato con Microsoft Azure">
								TeraStation serie 3010 e 5010 integrato con Microsoft Azure							</a>
						</h2>
													<p class="mh-meta mh-spotlight-meta">
								da Paolo Bergamaschi in Hardware																	<span class="mh-spotlight-comments">
										<i class="fa fa-comment-o"></i><a href="https://www.fullpress.it/hardware/terastation-serie-3010-e-5010-integrato-con-microsoft-azure-20599#respond" class="mh-comment-count-link">0</a>									</span>
															</p>
																			<div class="mh-excerpt"><p>Grazie all&#8217;ultimo aggiornamento firmware, i NAS Buffalo potranno integrarsi ancora meglio negli ambiente Microsoft, mettendo a disposizione per i backup le possibilità offerte dall&#8217;Archiviazione BLOB di Microsoft Azure. <a class="mh-excerpt-more" href="https://www.fullpress.it/hardware/terastation-serie-3010-e-5010-integrato-con-microsoft-azure-20599" title="TeraStation serie 3010 e 5010 integrato con Microsoft Azure"></a></p>
</div>											</div>
				</article></div>	</aside>	</div>
    </div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright ©FullPress Agency srl P. Iva /C. F. 01334450762 | FullPress è una testata giornalistica registrata al Tribunale di Potenza n. 258 del 25.02.99</p>
		
		
	</div>
</div>
<!--inizio stats di analytics-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-357689-1','auto');ga('send','pageview');</script>
<!--fine stats di analytics-->			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.fullpress.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://www.fullpress.it/miei_plugin/contact-form-7/includes/js/scripts.js,qver=5.1.3.pagespeed.jm.ZO_KvUnn01.js'></script>
<script type='text/javascript'>//<![CDATA[
var ajax_object={"ajaxurl":"https:\/\/www.fullpress.it\/wp-admin\/admin-ajax.php"};var gdpr_policy_page={"gdpr_url":"https:\/\/www.fullpress.it\/privacy","gdpr_message":"Questo sito Web utilizza i cookie, cos\u00ec come descritto nella <a href=\"https:\/\/www.fullpress.it\/privacy\" title=\"Privacy\">Privacy<\/a>, per assicurarti la migliore esperienza di navigazione.","gdpr_dismiss":"Rifiuta","gdpr_allow":"Accetta","gdpr_header":"","gdpr_link":"Per saperne di pi\u00f9","gdpr_popup_position":"bottom","gdpr_popup_type":"opt-out","gdpr_popup_static":"","gdpr_popup_background":"#efefef","gdpr_popup_text":"#404040","gdpr_button_background":"transparent","gdpr_button_text":"#dd3333","gdpr_button_border":"#ffffff","gdpr_popup_theme":"","gdpr_hide":"","gdpr_popup":"","policy":"Cookie Policy"};
//]]></script>
<script src="https://www.fullpress.it/miei_plugin,_gdpr-framework,_assets,_cookieconsent.min.js,qver==5.2.1+wp-includes,_js,_comment-reply.min.js,qver==5.2.1+miei_plugin,_reduce-bounce-rate,_js,_gajs.js,qver==5.2.1+wp-includes,_js,_wp-embed.min.js,qver==5.2.1.pagespeed.jc.ROjwFwU6bb.js"></script><script>eval(mod_pagespeed_yq36hcpADW);</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeKZ4oUAAAAAHQYq9cBK3MBeJ4kivwdqOZSWLjj&#038;ver=3.0'></script>
<script>eval(mod_pagespeed_9TGOf2yybz);</script>
<script>eval(mod_pagespeed_6Wwuw8RfHe);</script>
<script>eval(mod_pagespeed_PF5E_Dk5xy);</script>
<script async="async" type='text/javascript'>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//]]></script>
<script type="text/javascript">(function(grecaptcha,sitekey,actions){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var forms=document.getElementsByTagName('form');for(var i=0;i<forms.length;i++){var fields=forms[i].getElementsByTagName('input');for(var j=0;j<fields.length;j++){var field=fields[j];if('g-recaptcha-response'===field.getAttribute('name')){field.setAttribute('value',token);break;}}}});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);})(grecaptcha,'6LeKZ4oUAAAAAHQYq9cBK3MBeJ4kivwdqOZSWLjj',{"homepage":"homepage","contactform":"contactform"});</script>
</body>
</html>