<!DOCTYPE html><html class="no-js mh-one-sb" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11"/><meta name="google-site-verification" content="W3eRMauAPa3iEuzpgzvTIQ6J4Dl_uCpM3S574sA5pmc"/><link rel="pingback" href="https://www.fullpress.it/xmlrpc.php"/><title>Malware Coronavirus, come difendersi dagli attacchi informatici &#8902; FullPress.it</title><meta name="description" content="Un nuovo attacco malware prende di mira i router domestici sfruttando una pagina web legata a COVID-19. I malware a tema Coronavirus sono quintuplicati nel mese di Marzo."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.fullpress.it/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005"/><meta property="og:locale" content="it_IT"/><meta property="og:type" content="article"/><meta property="og:title" content="Malware Coronavirus, come difendersi dagli attacchi informatici &#8902; FullPress.it"/><meta property="og:description" content="Un nuovo attacco malware prende di mira i router domestici sfruttando una pagina web legata a COVID-19. I malware a tema Coronavirus sono quintuplicati nel mese di Marzo."/><meta property="og:url" content="https://www.fullpress.it/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005"/><meta property="og:site_name" content="FullPress"/><meta property="article:publisher" content="https://www.facebook.com/fullpressit/"/><meta property="article:tag" content="Corona"/><meta property="article:section" content="Sicurezza"/><meta property="article:published_time" content="2020-03-26T15:03:17+00:00"/><meta property="article:modified_time" content="2020-03-26T15:04:39+00:00"/><meta property="og:updated_time" content="2020-03-26T15:04:39+00:00"/><meta property="og:image" content="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Malware-Coronavirus-Covid-19.jpg"/><meta property="og:image:secure_url" content="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Malware-Coronavirus-Covid-19.jpg"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Un nuovo attacco malware prende di mira i router domestici sfruttando una pagina web legata a COVID-19. I malware a tema Coronavirus sono quintuplicati nel mese di Marzo."/><meta name="twitter:title" content="Malware Coronavirus, come difendersi dagli attacchi informatici &#8902; FullPress.it"/><meta name="twitter:site" content="@fullpessit"/><meta name="twitter:image" content="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Malware-Coronavirus-Covid-19.jpg"/><meta name="twitter:creator" content="@fullpessit"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.fullpress.it/#website","url":"https://www.fullpress.it/","name":"FullPress","inLanguage":"it-IT","description":"Mobile, Internet, Hi-Tech, Social Media","potentialAction":[{"@type":"SearchAction","target":"https://www.fullpress.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.fullpress.it/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005#primaryimage","inLanguage":"it-IT","url":"https://www.fullpress.it/mio_contenuto/uploads/2020/03/Malware-Coronavirus-Covid-19.jpg","width":1920,"height":1080,"caption":"Malware Coronavirus Covid-19"},{"@type":"WebPage","@id":"https://www.fullpress.it/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005#webpage","url":"https://www.fullpress.it/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005","name":"Malware Coronavirus, come difendersi dagli attacchi informatici &#8902; FullPress.it","isPartOf":{"@id":"https://www.fullpress.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.fullpress.it/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005#primaryimage"},"datePublished":"2020-03-26T15:03:17+00:00","dateModified":"2020-03-26T15:04:39+00:00","author":{"@id":"https://www.fullpress.it/#/schema/person/726718ab1dcddd83b58ff7695e960f6b"},"description":"Un nuovo attacco malware prende di mira i router domestici sfruttando una pagina web legata a COVID-19. I malware a tema Coronavirus sono quintuplicati nel mese di Marzo.","potentialAction":[{"@type":"ReadAction","target":["https://www.fullpress.it/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005"]}]},{"@type":["Person"],"@id":"https://www.fullpress.it/#/schema/person/726718ab1dcddd83b58ff7695e960f6b","name":"Raffaele Lopardo","image":{"@type":"ImageObject","@id":"https://www.fullpress.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/667172715be52e9d02335e461dbf461f?s=96&d=mm&r=g","caption":"Raffaele Lopardo"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://www.fullpress.it/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005/amp"/><meta name="generator" content="AMP for WP 1.0.37"/><link rel='dns-prefetch' href='//www.google.com'/><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="FullPress &raquo; Feed" href="https://www.fullpress.it/feed"/><link rel="alternate" type="application/rss+xml" title="FullPress &raquo; Feed dei commenti" href="https://www.fullpress.it/comments/feed"/><link rel="alternate" type="application/rss+xml" title="FullPress &raquo; Malware Coronavirus, come difendersi dagli attacchi informatici Feed dei commenti" href="https://www.fullpress.it/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005/feed"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fullpress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='farbtastic-css' href='https://www.fullpress.it/wp-admin/css/farbtastic.min.css' type='text/css' media='all'/><link rel='stylesheet' id='wp-block-library-css' href='https://www.fullpress.it/wp-includes/css/dist/block-library/style.min.css.pagespeed.ce.nu3cUbC0ol.css' type='text/css' media='all'/><style id='contact-form-7-css' media='all'>div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/miei_plugin/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style><link rel='stylesheet' id='gdpr-framework-cookieconsent-css-css' href='https://www.fullpress.it/miei_plugin/gdpr-framework/assets/A.cookieconsent.min.css.pagespeed.cf.K5El0IyNP-.css' type='text/css' media='all'/><link rel='stylesheet' id='dashicons-css' href='https://www.fullpress.it/wp-includes/css/A.dashicons.min.css.pagespeed.cf.Zfe6btZDbd.css' type='text/css' media='all'/><style id='post-views-counter-frontend-css' media='all'>.post-views.entry-meta>span{margin-right:0!important;font: 16px/1}.post-views.entry-meta>span.post-views-icon.dashicons{display:inline-block;font-size:16px;line-height:1;text-decoration:inherit;vertical-align:middle}</style><style id='widgetopts-styles-css' media='all'>body .extendedwopts-show{display:none}body .widgetopts-hide_title .widget-title{display:none}body .extendedwopts-md-right{text-align:right}body .extendedwopts-md-left{text-align:left}body .extendedwopts-md-center{text-align:center}body .extendedwopts-md-justify{text-align:justify}@media screen and (min-width:769px){body .extendedwopts-hide.extendedwopts-desktop{display:none}body .extendedwopts-show.extendedwopts-desktop{display:block}body .widget.clearfix-desktop{clear:both}}@media screen and (max-width:768px) and (min-width:737px){body .extendedwopts-hide.extendedwopts-tablet{display:none}body .extendedwopts-show.extendedwopts-tablet{display:block}body .widget.clearfix-desktop{clear:none}body .widget.clearfix-tablet{clear:both}}@media screen and (max-width:736px){body .extendedwopts-hide.extendedwopts-mobile{display:none}body .extendedwopts-show.extendedwopts-mobile{display:block}body .widget.clearfix-desktop,body .widget.clearfix-tablet{clear:none}body .widget.clearfix-mobile{clear:both}}</style><link rel='stylesheet' id='wpsr_main_css-css' href='https://www.fullpress.it/miei_plugin/wp-socializer/public/css/A.wpsr.min.css.pagespeed.cf.vwanuwwLx8.css' type='text/css' media='all'/><link rel='stylesheet' id='wpsr_sb_icon_css-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.1' type='text/css' media='all'/><style id='ez-icomoon-css' media='all'>@font-face{font-display:swap;font-family:ez-toc-icomoon;src:url(/miei_plugin/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot);src:url(/miei_plugin/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.eot?#iefix) format('embedded-opentype') , url(/miei_plugin/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.woff2) format('woff2') , url(/miei_plugin/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.woff) format('woff') , url(/miei_plugin/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.ttf) format('truetype') , url(/miei_plugin/easy-table-of-contents/vendor/icomoon/fonts/ez-toc-icomoon.svg#ez-toc-icomoon) format('svg');font-weight:400;font-style:normal}</style><link rel='stylesheet' id='ez-toc-css' href='https://www.fullpress.it/miei_plugin/easy-table-of-contents/assets/css/screen.min.css.pagespeed.ce.DIg8kC3vjI.css' type='text/css' media='all'/><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title{font-size:120%}div#ez-toc-container p.ez-toc-title{font-weight:500}div#ez-toc-container ul li{font-size:95%}div#ez-toc-container{background:#fff;border:1px solid #ddd}div#ez-toc-container p.ez-toc-title{color:#999}div#ez-toc-container ul.ez-toc-list a{color:#428bca}div#ez-toc-container ul.ez-toc-list a:hover{color:#2a6496}div#ez-toc-container ul.ez-toc-list a:visited{color:#428bca}</style><link rel='stylesheet' id='mh-magazine-parent-style-css' href='https://www.fullpress.it/mio_tema/A.style-cust.css.pagespeed.cf.FLQQ3f62SS.css' type='text/css' media='all'/><style id='mh-magazine-child-style-css' media='all'>@import url(/mio_tema/style.css);.mh-main-nav-wrap{background:#3f67a5}.mh-main-nav{text-transform:uppercase}.mh-main-nav li{float:left;position:relative;font-weight:700}.mh-main-nav li:hover{background:#ff7f00}.mh-main-nav li:hover>a{color:#fff}.mh-main-nav li a{display:block;color:#fff;padding:7px 6px;border-left:1px solid rgba(255,255,255,.1)}.mh-main-nav li:first-child a,.mh-main-nav .sub-menu li a{border:none}.mh-main-nav ul li:hover>ul{display:block;background:#3f67a5;z-index:9999}.mh-main-nav ul ul{display:none;position:absolute}.mh-main-nav ul ul li{width:16em}.mh-main-nav ul ul ul{left:100%;top:0}h1,h2,h3{font-family:'Open Sans',Helvetica,Arial,sans-serif;color:#2e528e;line-height:1.3;font-weight:700}.grecaptcha-badge{display:none!important}.mh-site-logo{padding:5px;overflow:hidden}.mh-header-2{margin:5px 5px 5px 0;text-align:right;overflow:hidden}.sr-fluid a{width:51px;box-sizing:border-box;overflow:hidden;padding:0 .5em}.mh-wrapper{padding:10px;background:#fff}.mh-extra-nav li a{padding:10px 10px}.mh-main-nav li a{padding:7px 7px}</style><style id='mh-magazine-css' media='all'>@import url(/mio_tema/style.css);.mh-main-nav-wrap{background:#3f67a5}.mh-main-nav{text-transform:uppercase}.mh-main-nav li{float:left;position:relative;font-weight:700}.mh-main-nav li:hover{background:#ff7f00}.mh-main-nav li:hover>a{color:#fff}.mh-main-nav li a{display:block;color:#fff;padding:7px 6px;border-left:1px solid rgba(255,255,255,.1)}.mh-main-nav li:first-child a,.mh-main-nav .sub-menu li a{border:none}.mh-main-nav ul li:hover>ul{display:block;background:#3f67a5;z-index:9999}.mh-main-nav ul ul{display:none;position:absolute}.mh-main-nav ul ul li{width:16em}.mh-main-nav ul ul ul{left:100%;top:0}h1,h2,h3{font-family:'Open Sans',Helvetica,Arial,sans-serif;color:#2e528e;line-height:1.3;font-weight:700}.grecaptcha-badge{display:none!important}.mh-site-logo{padding:5px;overflow:hidden}.mh-header-2{margin:5px 5px 5px 0;text-align:right;overflow:hidden}.sr-fluid a{width:51px;box-sizing:border-box;overflow:hidden;padding:0 .5em}.mh-wrapper{padding:10px;background:#fff}.mh-extra-nav li a{padding:10px 10px}.mh-main-nav li a{padding:7px 7px}</style><link rel='stylesheet' id='mh-font-awesome-css' href='https://www.fullpress.it/mio_tema/includes/A.font-awesome.min.css.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/><link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all'/><link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://www.fullpress.it/miei_plugin/ajax-search-lite/css/A.style.basic.css.pagespeed.cf.wUQEm9SS2w.css' type='text/css' media='all'/><link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://www.fullpress.it/miei_plugin/ajax-search-lite/css/A.style-classic-blue.css.pagespeed.cf.XeED8wGWJQ.css' type='text/css' media='all'/><style id='jquery-lazyloadxt-spinner-css-css' media='all'>.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{background-color:#fff;background-image:url(/miei_plugin/a3-lazy-load/assets/css/loading.gif.pagespeed.ce.JlgIzFRATy.gif);background-repeat:no-repeat;background-position:50% 50%}figure.wp-block-image img.lazy-hidden{min-width:150px}picture source[type="image/webp"]{display:block}</style><style id='a3a3_lazy_load-css' media='all'>.clear{clear:both}.nobr{white-space:nowrap}.lazy-hidden,.entry img.lazy-hidden,img.thumbnail.lazy-hidden{background-color:#fff}</style> <script type='text/javascript' src='https://www.fullpress.it/wp-includes/js/jquery/jquery.js.pagespeed.jm.gp20iU5FlU.js'></script> <script src="https://www.fullpress.it/wp-includes,_js,_jquery,_jquery-migrate.min.js+miei_plugin,_gdpr-framework,_assets,_cookieconsent.min.js+mio_tema,_js,_scripts.js.pagespeed.jc.x81y9tkcUT.js"></script><script>eval(mod_pagespeed_xwKaZj_7Hp);</script> <script>eval(mod_pagespeed_Jy1WlGtMk2);</script> <script>eval(mod_pagespeed_h6fnnca$zU);</script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fullpress.it/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fullpress.it/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.3.2"/><link rel='shortlink' href='https://www.fullpress.it/?p=22005'/><link rel="alternate" type="application/json+oembed" href="https://www.fullpress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fullpress.it%2Fsicurezza%2Fmalware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005"/><link rel="alternate" type="text/xml+oembed" href="https://www.fullpress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fullpress.it%2Fsicurezza%2Fmalware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005&#038;format=xml"/><style>a.autobesttag{background-image:url(/miei_plugin/auto-tag-links//images/xtag_off.png.pagespeed.ic.y1ohZ5aolq.png);padding-right:17px;background-repeat:no-repeat;background-position:right center}a.autobesttag:hover{background-image:url(/miei_plugin/auto-tag-links//images/xtag_on.png.pagespeed.ic.8GLgj7HE2T.png);padding-right:17px;background-repeat:no-repeat;background-position:right center}</style><style type="text/css">0</style> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.fullpress.it/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005"
    },
    "headline": "Malware Coronavirus, come difendersi dagli attacchi informatici",
    "datePublished": "2020-03-26T16:03:17+0100",
    "dateModified": "2020-03-26T16:04:39+0100",
    "author": {
        "@type": "Person",
        "name": "Raffaele Lopardo"
    },
    "description": "Un nuovo attacco malware prende di mira i router domestici sfruttando una pagina web legata a COVID-19. I malware a tema Coronavirus sono quintuplicati nel mese di Marzo.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.fullpress.it/mio_contenuto/uploads/2020/03/Malware-Coronavirus-Covid-19.jpg",
        "width": 1920,
        "height": 1080
    },
    "publisher": {
        "@type": "Organization",
        "name": "FullPress",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fullpress.it/mio_contenuto/uploads/2017/10/fullpress-logo.jpg",
            "width": 334,
            "height": 100
        }
    }
}</script> <style type="text/css">.mh-header{background:#2e528e}.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type="submit"]:hover,#infinite-handle span:hover{background:#3f67a5}.mh-extra-nav-bg{background:rgba(63,103,165,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#3f67a5;background:rgba(63,103,165,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(63,103,165,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#3f67a5}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#ff7f00;background:rgba(255,127,0,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type="submit"],#infinite-handle span{background:#ff7f00}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover{border-color:#ff7f00}.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#ff7f00}a:hover,.entry-content a:hover,#respond a:hover,#respond #cancel-comment-reply-link:hover,#respond .logged-in-as a:hover,.mh-comment-list .comment-meta a:hover,.mh-ping-list .mh-ping-item a:hover,.mh-meta a:hover,.mh-breadcrumb a:hover,.mh-tabbed-widget a:hover{color:#3f67a5}</style><!--[if lt IE 9]> <script src="https://www.fullpress.it/mio_tema/js/css3-mediaqueries.js"></script> <![endif]--><style type="text/css">.entry-content{font-size:16px;font-size:1rem}</style><link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'><style type="text/css">@font-face{font-family:'aslsicons2';src:url(https://www.fullpress.it/miei_plugin/ajax-search-lite/css/fonts/icons2.eot);src:url(https://www.fullpress.it/miei_plugin/ajax-search-lite/css/fonts/icons2.eot?#iefix) format('embedded-opentype') , url(https://www.fullpress.it/miei_plugin/ajax-search-lite/css/fonts/icons2.woff2) format('woff2') , url(https://www.fullpress.it/miei_plugin/ajax-search-lite/css/fonts/icons2.woff) format('woff') , url(https://www.fullpress.it/miei_plugin/ajax-search-lite/css/fonts/icons2.ttf) format('truetype') , url(https://www.fullpress.it/miei_plugin/ajax-search-lite/css/fonts/icons2.svg#icons) format('svg');font-weight:normal;font-style:normal}div[id*="ajaxsearchlitesettings"].searchsettings .asl_option_inner label{font-size:0!important;color:rgba(0,0,0,0)}div[id*="ajaxsearchlitesettings"].searchsettings .asl_option_inner label:after{font-size:11px!important;position:absolute;top:0;left:0;z-index:1}div[id*="ajaxsearchlite"].wpdreams_asl_container{width:100%;margin:0 0 0 0}div[id*="ajaxsearchliteres"].wpdreams_asl_results div.resdrg span.highlighted{font-weight:bold;color:rgba(217,49,43,1);background-color:rgba(238,238,238,1)}div[id*="ajaxsearchliteres"].wpdreams_asl_results .results div.asl_image{width:70px;height:70px}div.asl_r .results{max-height:none}.asl_m .probox svg{fill:#2c5290!important}.asl_m .probox .innericon{background-color:rgba(255,255,255,1)!important;background-image:none!important;-webkit-background-image:none!important;-ms-background-image:none!important}#ajaxsearchlite1 .probox,div.asl_w .probox{margin:4px;height:28px;background-color:#fff;background-image:radial-gradient(ellipse at center,#fff,#fff);border:1px solid #d33;border-radius:3px 3px 3px 3px;box-shadow:1px 0 6px -3px #ff7f00 inset}div.asl_w{width:100%;height:auto;border-radius:5px;background-color:#fff;background-image:radial-gradient(ellipse at center,#e5e5e5,#fff);overflow:hidden;border:0 none #000;border-radius:5px 5px 5px 5px;box-shadow:0 10px 18px -13px #000}div.asl_r.vertical{padding:4px;background:#d33;border-radius:3px;border:0 none #000;border-radius:3px 3px 3px 3px;box-shadow:0 0 0 0 #000;visibility:hidden;display:none}div.asl_r .results .item .asl_content h3,div.asl_r .results .item .asl_content h3 a{margin:0;padding:0;line-height:inherit;font-weight:normal;font-family:'Open Sans';color:#222;font-size:13px;line-height:18px;text-shadow:0 0 0 rgba(255,255,255,0)}</style> <script type="text/javascript">if(typeof _ASL!=="undefined"&&_ASL!==null&&typeof _ASL.initialize!=="undefined")_ASL.initialize();</script> <link rel="icon" href="https://www.fullpress.it/mio_contenuto/uploads/2017/10/cropped-cropped-fp-logo-q-32x32.png.pagespeed.ce.LSa_s_HGUc.png" sizes="32x32"/><link rel="icon" href="https://www.fullpress.it/mio_contenuto/uploads/2017/10/cropped-cropped-fp-logo-q-192x192.png.pagespeed.ce.PP1vhGE8Cu.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://www.fullpress.it/mio_contenuto/uploads/2017/10/cropped-cropped-fp-logo-q-180x180.png.pagespeed.ce.kHx6CSgjZS.png"/><meta name="msapplication-TileImage" content="https://www.fullpress.it/mio_contenuto/uploads/2017/10/cropped-cropped-fp-logo-q-270x270.png"/><style type="text/css" id="wp-custom-css">.mh-main-nav-wrap{background:#3f67a5}.mh-main-nav{text-transform:uppercase}.mh-main-nav li{float:left;position:relative;font-weight:700}.mh-main-nav li:hover{background:#ff7f00}.mh-main-nav li:hover>a{color:#fff}.mh-main-nav li a{display:block;color:#fff;padding:7px 6px;border-left:1px solid rgba(255,255,255,.1)}.mh-main-nav li:first-child a,.mh-main-nav .sub-menu li a{border:none}.mh-main-nav ul li:hover>ul{display:block;background:#3f67a5;z-index:9999}.mh-main-nav ul ul{display:none;position:absolute}.mh-main-nav ul ul li{width:16em}.mh-main-nav ul ul ul{left:100%;top:0}h1,h2,h3{font-family:'Open Sans',Helvetica,Arial,sans-serif;color:#2e528e;line-height:1.3;font-weight:700}.grecaptcha-badge{display:none!important}.mh-site-logo{padding:5px;overflow:hidden}.mh-header-2{margin:5px 5px 5px 0;text-align:right;overflow:hidden}.sr-fluid a{width:51px;box-sizing:border-box;overflow:hidden;padding:0 .5em}.mh-wrapper{padding:5px;background:#fff}.mh-extra-nav li a{padding:10px 10px}.mh-main-nav li a{padding:7px 7px}</style><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//apis.google.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//fonts.gstatic.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//adservice.google.com"><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="dns-prefetch" href="//tpc.googlesyndication.com"><link rel="dns-prefetch" href="//ajax.microsoft.com"><link rel="dns-prefetch" href="//ajax.aspnetcdn.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//code.jquery.com"><link rel="dns-prefetch" href="//stackpath.bootstrapcdn.com"><link rel="dns-prefetch" href="//use.fontawesome.com"><link rel="dns-prefetch" href="//connect.facebook.net"><link rel="dns-prefetch" href="//platform.twitter.com"><link rel="dns-prefetch" href="//platform.linkedin.com"><link rel="dns-prefetch" href="//player.vimeo.com"><link rel="dns-prefetch" href="//0.gravatar.com"><link rel="dns-prefetch" href="//2.gravatar.com"><link rel="dns-prefetch" href="//1.gravatar.com"><link rel="dns-prefetch" href="//ad.doubleclick.net"><link rel="dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="dns-prefetch" href="//stats.g.doubleclick.net"><link rel="dns-prefetch" href="//cm.g.doubleclick.net"><link rel="canonical" href="https://www.fullpress.it/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005"/>  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/1011812/FP_728x90_LB',[728,90],'div-gpt-ad-1457189673105-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>  <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-3606534273388662",enable_page_level_ads:true});</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');t
fbq('init','1668496906743379');fbq('track',"PageView");</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1668496906743379&ev=PageView&noscript=1"/></noscript></head><body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-22005 single-format-standard wp-custom-logo mh-wide-layout mh-right-sb mh-loop-layout4 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-network-top-container"><ul id="menu-network-top" class="menu"><li id="menu-item-21979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21979"><a title="FullPress Network Magazine" href="#">FullPress Magazine <i class="fa fa-arrow-right" aria-hidden="true"></i></a></li><li id="menu-item-21978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21978"><a title="FullTravel, magazine di viaggi" target="_blank" rel="nofollow" href="https://www.fulltravel.it/">FullTravel.it</a></li><li id="menu-item-21981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21981"><a title="VerdeGusto, food e wine" target="_blank" rel="nofollow" href="https://www.verdegusto.it/">VerdeGusto.it</a></li><li id="menu-item-21982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21982"><a title="FullPress.it, tecnologie" rel="nofollow" href="https://www.fullpress.it">FullPress.it</a></li><li id="menu-item-21980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21980"><a title="FullSong.it, spettacoli" target="_blank" rel="nofollow" href="https://www.fullsong.it/">FullSong.it</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"><nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-social-header-container"><ul id="menu-social-header" class="menu"><li id="menu-item-18967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18967"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/fullpressit/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li id="menu-item-18969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18969"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/fullpessit"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li id="menu-item-20950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20950"><a title="Iscrizione Newsletter" href="https://www.fullpress.it/newsletter-iscrizione"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Iscrizione Newsletter</span></a></li></ul></div></nav></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><div class="mh-col-1-3 mh-site-identity"><div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand"> <a href="https://www.fullpress.it/" class="custom-logo-link" rel="home"><img width="334" height="100" src="https://www.fullpress.it/mio_contenuto/uploads/2017/10/cropped-fullpress-logo-1.jpg.pagespeed.ce.3D_IOFkQw_.jpg" class="custom-logo" alt="FullPress" srcset="https://www.fullpress.it/mio_contenuto/uploads/2017/10/cropped-fullpress-logo-1.jpg.pagespeed.ce.3D_IOFkQw_.jpg 334w, https://www.fullpress.it/mio_contenuto/uploads/2017/10/cropped-fullpress-logo-1-300x90.jpg.pagespeed.ce.sQZUzIwHCs.jpg 300w" sizes="(max-width: 334px) 100vw, 334px"/></a></div></div><aside class="mh-col-2-3 mh-header-widget-2"><div id="enhancedtextwidget-6" class="extendedwopts-hide extendedwopts-mobile mh-widget mh-header-2 widget_text enhanced-text-widget"><div class="textwidget widget-text"><style>.resp{width:320px;height:100px}@media (min-width:500px){.resp{width:468px;height:60px}}@media (min-width:800px){.resp{width:728px;height:90px}}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle resp" style="display:inline-block" data-ad-client="ca-pub-3606534273388662" data-ad-slot="4002923112"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-18985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18985"><a title="Mobile" href="https://www.fullpress.it/mobile">Mobile</a><ul class="sub-menu"><li id="menu-item-21311" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21311"><a href="https://www.fullpress.it/argomenti/smartphone">Smartphone</a></li><li id="menu-item-21014" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21014"><a title="App" href="https://www.fullpress.it/argomenti/app">App</a></li></ul></li><li id="menu-item-18988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18988"><a title="Sicurezza" href="https://www.fullpress.it/sicurezza">Sicurezza</a></li><li id="menu-item-18982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18982"><a title="Fotografia" href="https://www.fullpress.it/fotografia">Fotografia</a><ul class="sub-menu"><li id="menu-item-21004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21004"><a title="Corso di Fotografia" href="https://www.fullpress.it/argomenti/corso-di-fotografia">Corso di Fotografia</a></li></ul></li><li id="menu-item-18991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18991"><a title="Video" href="https://www.fullpress.it/video">Video</a></li><li id="menu-item-18983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18983"><a title="Hardware" href="https://www.fullpress.it/hardware">Hardware</a><ul class="sub-menu"><li id="menu-item-21364" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21364"><a href="https://www.fullpress.it/argomenti/pc">PC</a></li><li id="menu-item-21075" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21075"><a title="Notebook" href="https://www.fullpress.it/argomenti/notebook">Notebook</a></li><li id="menu-item-21312" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21312"><a href="https://www.fullpress.it/argomenti/tablet">Tablet</a></li><li id="menu-item-21822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21822"><a href="https://www.fullpress.it/periferiche">Periferiche</a></li></ul></li><li id="menu-item-18990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18990"><a title="Software" href="https://www.fullpress.it/software">Software</a></li><li id="menu-item-18981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18981"><a title="Business" href="https://www.fullpress.it/business">Business</a><ul class="sub-menu"><li id="menu-item-20997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20997"><a title="Startup" href="https://www.fullpress.it/startup">Startup</a></li><li id="menu-item-21803" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21803"><a title="e-Commerce" href="https://www.fullpress.it/argomenti/e-commerce">e-Commerce</a></li></ul></li><li id="menu-item-18992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18992"><a title="Videogiochi" href="https://www.fullpress.it/videogiochi">Videogiochi</a><ul class="sub-menu"><li id="menu-item-21365" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21365"><a href="https://www.fullpress.it/argomenti/playstation">PlayStation</a></li></ul></li><li id="menu-item-18984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18984"><a title="Internet" href="https://www.fullpress.it/internet">Internet</a></li><li id="menu-item-18993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18993"><a title="Digital Marketing" href="https://www.fullpress.it/digital-marketing">Digital Marketing</a><ul class="sub-menu"><li id="menu-item-18989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18989"><a title="Social Media" href="https://www.fullpress.it/social-media">Social Media</a></li></ul></li></ul></div></nav></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"><nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-menu-sub-container"><ul id="menu-menu-sub" class="menu"><li id="menu-item-19480" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19480"><a title="Apple" href="https://www.fullpress.it/argomenti/apple">Apple</a></li><li id="menu-item-19503" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19503"><a title="Android" href="https://www.fullpress.it/argomenti/android">Android</a></li><li id="menu-item-19647" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19647"><a title="Canon" href="https://www.fullpress.it/argomenti/canon">Canon</a></li><li id="menu-item-19712" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19712"><a title="Nikon" href="https://www.fullpress.it/argomenti/nikon">Nikon</a></li><li id="menu-item-19748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19748"><a title="Fujifilm" href="https://www.fullpress.it/argomenti/fujifilm">Fujifilm</a></li><li id="menu-item-21005" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21005"><a title="Sony" href="https://www.fullpress.it/argomenti/sony">Sony</a></li><li id="menu-item-20362" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20362"><a title="Samsung" href="https://www.fullpress.it/argomenti/samsung">Samsung</a></li><li id="menu-item-20311" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20311"><a title="Huawei" href="https://www.fullpress.it/argomenti/huawei">Huawei</a></li><li id="menu-item-21665" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21665"><a href="https://www.fullpress.it/argomenti/amazon">Amazon</a></li><li id="menu-item-20076" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20076"><a title="Google" href="https://www.fullpress.it/argomenti/google">Google</a></li><li id="menu-item-21578" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21578"><a href="https://www.fullpress.it/argomenti/microsoft">Microsoft</a></li><li id="menu-item-19817" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19817"><a title="Facebook" href="https://www.fullpress.it/argomenti/facebook">Facebook</a></li><li id="menu-item-20004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20004"><a title="Twitter" href="https://www.fullpress.it/argomenti/twitter">Twitter</a></li><li id="menu-item-21795" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21795"><a href="https://www.fullpress.it/argomenti/instagram">Instagram</a></li><li id="menu-item-21480" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-21480"><a href="https://www.fullpress.it/argomenti/whatsapp">WhatsApp</a></li></ul></div></nav></div></div></header><div class="mh-container mh-container-outer"><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.fullpress.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.fullpress.it/sicurezza" itemprop="url"><span itemprop="title">Sicurezza</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Malware Coronavirus, come difendersi dagli attacchi informatici</nav><article id="post-22005" class="post-22005 post type-post status-publish format-standard has-post-thumbnail hentry category-sicurezza tag-corona"><header class="entry-header clearfix"><h1 class="entry-title">Malware Coronavirus, come difendersi dagli attacchi informatici</h1><div class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.fullpress.it/date/2020/03">26 Marzo 2020</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.fullpress.it/author/raffi">Raffaele Lopardo</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.fullpress.it/sicurezza" rel="category tag">Sicurezza</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.fullpress.it/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005#respond" class="mh-comment-count-link">0</a></span></div></header><div class="entry-content clearfix"><em><p>Un nuovo attacco malware prende di mira i router domestici sfruttando una <strong>pagina web legata a COVID-19</strong>. Oltre 1000 utenti colpiti in due giorni, i <strong>malware a tema Coronavirus</strong> sono quintuplicati nel mese di Marzo: i consigli per difendersi.</p> </em><div class="fotop2"><img style="display:block;" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Malware-Coronavirus-Covid-19.jpg" alt="Malware Coronavirus Covid-19"><span style="font-size:12px">Malware Coronavirus Covid-19 <a class="mh-excerpt-more" href="https://www.fullpress.it/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005" title="Malware Coronavirus, come difendersi dagli attacchi informatici"></a></span></div><div class="mh-social-top"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fullpress.it%2Fsicurezza%2Fmalware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005&t=Malware+Coronavirus%2C+come+difendersi+dagli+attacchi+informatici', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Malware+Coronavirus%2C+come+difendersi+dagli+attacchi+informatici:&url=https%3A%2F%2Fwww.fullpress.it%2Fsicurezza%2Fmalware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.fullpress.it%2Fsicurezza%2Fmalware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="condividi su LinkedIn"> <span class="mh-share-button"><i class="fa fa-linkedin"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fullpress.it%2Fsicurezza%2Fmalware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005&media=https://www.fullpress.it/mio_contenuto/uploads/2020/03/Malware-Coronavirus-Covid-19.jpg&description=Malware+Coronavirus%2C+come+difendersi+dagli+attacchi+informatici', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo articolo"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.fullpress.it%2Fsicurezza%2Fmalware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Whatsapp" target="_blank"> <span class="mh-share-button"><i class="fa fa-whatsapp"></i></span> </a> <a class="mh-email" href="mailto:?subject=Malware%20Coronavirus%2C%20come%20difendersi%20dagli%20attacchi%20informatici&amp;body=https%3A%2F%2Fwww.fullpress.it%2Fsicurezza%2Fmalware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005" title="Manda ad un amico" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a> <a class="mh-print" href="javascript:window.print()" title="Stampa questo articolo"> <span class="mh-share-button"><i class="fa fa-print"></i></span> </a></div></div><div id="ez-toc-container" class="ez-toc-v2_0_6 ez-toc-wrap-right counter-hierarchy"><div class="ez-toc-title-container"><p class="ez-toc-title">Sommario</p> <span class="ez-toc-title-toggle"><a class="ez-toc-pull-right ez-toc-btn ez-toc-btn-xs ez-toc-btn-default ez-toc-toggle"><i class="ez-toc-glyphicon ez-toc-icon-toggle"></i></a></span></div><nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Come-funziona-lattacco-del-malware-Coronavirus" title="Come funziona l&rsquo;attacco del malware Coronavirus">Come funziona l&rsquo;attacco del malware Coronavirus</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Quali-utenti-sono-colpiti-dal-malware-Coronavirus" title="Quali utenti sono colpiti dal malware Coronavirus">Quali utenti sono colpiti dal malware Coronavirus</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Come-difendersi-dal-malware-Coronavirus" title="Come difendersi dal malware Coronavirus">Come difendersi dal malware Coronavirus</a></li></ul></nav></div><p>I ricercatori di <strong>Bitdefender</strong> hanno recentemente individuato un nuovo attacco che prende di mira i router domestici e modifica le loro impostazioni DNS. Gli hacker colpiscono con attacchi <em>brute force</em> le credenziali di gestione remota dei router <em>Linksys </em>per modificare le impostazioni DNS e <strong>indirizzano gli utenti a una pagina web legata a COVID-19 che distribuisce malware</strong> (Oski inforstealer). Per nascondere il link del repository Bitbucket che ospita il malware viene utilizzato il servizio TinyURL.</p><div class="mh-content-ad"><script type="text/javascript">google_ad_client="ca-pub-3606534273388662";google_ad_slot="6032063114";google_ad_width=336;google_ad_height=280;</script> <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><p>L&rsquo;attacco &egrave; nuovo, &egrave; partito il 18 marzo e abusa di un servizio di abbreviazione di URL per mascherare il link del payload oltre che di Bitbucket (repository di codice legittimo) per ospitare i payload dannosi.</p><p><em>&ldquo;COVID-19 purtroppo &egrave; un tema ricorrente di cui i criminali informatici stanno abusando per intrappolare le vittime,&rdquo;</em><strong>ha dichiarato Liviu Arsene, Senior Cybersecurity Researcher di Bitdefender.</strong><em>&ldquo;Le segnalazioni di malware a tema coronavirus </em><strong><em>sono quintuplicate nel mese di marzo</em></strong><em> con gli aggressori senza scrupoli che utilizzano truffe di phishing sfruttando informazioni errate sul Coronavirus e la paura per la carenza di forniture mediche.&rdquo;</em></p><h2><strong>Come funziona l&rsquo;attacco del malware Coronavirus</strong><span class="ez-toc-section" id="Come-funziona-lattacco-del-malware-Coronavirus"></span></h2><p>Non &egrave; raro che gli hacker si servano di notizie di forte interesse per la popolazione, come appunto la pandemia in corso, per colpire l&rsquo;attenzione degli utenti e inviare email di phishing con allegati infetti; questa recente&nbsp; tipologia di attacco che coinvolge i router domestici riconferma la tendenza.</p><p>Gli aggressori hanno sondato Internet alla ricerca di router vulnerabili, riuscendo a violarli &ndash; potenzialmente tramite attacchi di brute force delle password &ndash; e modificando le loro impostazioni IP DNS. Le impostazioni DNS sono molto importanti, in quanto funzionano come una rubrica telefonica. Ogni volta che gli utenti digitano il nome di un sito web, i servizi DNS possono inviarli all&rsquo;indirizzo IP corrispondente che serve quel particolare nome di dominio. In poche parole, il DNS funziona pi&ugrave; o meno come l&rsquo;agenda di uno <a title="smartphone " class="" href="https://www.fullpress.it/argomenti/smartphone">smartphone</a>: ogni volta che si desidera chiamare qualcuno, basta cercare il suo nome invece di dover memorizzare il suo numero di telefono.</p><p>Una volta che gli hacker cambiano gli indirizzi IP DNS, possono reindirizzare gli utenti verso le pagine web controllate direttamente da loro, senza che nessuno se ne accorga.</p><p>Di seguito &egrave; riportato un elenco di alcuni dei domini che vengono reindirizzati:</p><ul><li><strong>&ldquo;aws.<a title="amazon " class="" href="https://www.fullpress.it/argomenti/amazon">amazon</a>.com&rdquo;&nbsp;</strong></li><li><strong>&ldquo;goo.gl&rdquo;&nbsp;</strong></li><li><strong>&ldquo;bit.ly&rdquo;&nbsp;</strong></li><li><strong>&ldquo;washington.edu&rdquo;&nbsp;</strong></li><li><strong>&ldquo;imageshack.us&rdquo;&nbsp;</strong></li><li><strong>&ldquo;ufl.edu&rdquo;&nbsp;</strong></li><li><strong>&ldquo;disney.com&rdquo;&nbsp;</strong></li></ul><p>Quando si cerca di raggiungere uno dei domini di cui sopra, gli utenti vengono di fatto reindirizzati verso un indirizzo IP, che visualizza un messaggio che sembra apparentemente dell&rsquo;Organizzazione Mondiale della Sanit&agrave;, che chiede agli utenti di scaricare e installare un&rsquo;applicazione che offre istruzioni e informazioni su COVID-19.</p><p>In dettaglio, i payload dannosi vengono consegnati tramite <strong>Bitbucket</strong>, il popolare &nbsp;servizio di hosting web-based per progetti che usano i sistemi di controllo versione. Per essere certi che la vittima non sospetti che si tratta di un crimine, gli hacker abusano anche di TinyURL, il popolare servizio web di abbreviazione degli URL, per nascondere il link al payload di Bitbucket. La cosa interessante &egrave; che gli utenti credono di essere atterrati su una pagina web legittima, se non fosse che &egrave; servita da un indirizzo IP diverso.</p><h2><strong>Quali utenti sono colpiti dal malware Coronavirus</strong><span class="ez-toc-section" id="Quali-utenti-sono-colpiti-dal-malware-Coronavirus"></span></h2><p>Il numero attuale di potenziali vittime negli ultimi due giorni &egrave; stimato a circa 1.193, a giudicare dal numero cumulativo di download dai repository Bitbucket trovati ancora attivi.</p><p>I ricercatori di Bitdefender&nbsp;hanno scoperto inoltre che i principali paesi colpiti sono Francia, Germania e Stati Uniti, che rappresentano oltre il 73% del totale. L&rsquo;Italia e la Spagna potrebbero essere incluse, in quanto Bitbucket ha gi&agrave; bloccato due repository rendendo impossibile avere un quadro completo del numero di vittime.</p><h2><strong>Come difendersi dal malware Coronavirus</strong><span class="ez-toc-section" id="Come-difendersi-dal-malware-Coronavirus"></span></h2><p>Oltre a modificare le credenziali di accesso al pannello di controllo del router, si raccomanda agli utenti di cambiare le credenziali dell&rsquo;account cloud Linksys, o di qualsiasi account di gestione remota dei loro router, per evitare qualsiasi acquisizione tramite attacchi che utilizzano il metodo &ldquo;forza bruta&rdquo; o di credential stuffing.</p><p>Si consiglia anche di assicurarsi che il firmware del router sia sempre aggiornato, in quanto ci&ograve; impedisce agli hacker di sfruttare le vulnerabilit&agrave; non ancora identificate per impadronirsi del dispositivo.&nbsp;Infine &egrave; importante assicurarsi che tutti i dispositivi abbiano installato una soluzione di sicurezza che impedisca di accedere a siti web di phishing o fraudolenti e di scaricare e installare malware.</p><div class="tptn_counter" id="tptn_counter_22005">(Visite 23 totali, 1 Visite oggi)</div><span style="font-size:12px"></span><div class="mh-social-bottom"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fullpress.it%2Fsicurezza%2Fmalware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005&t=Malware+Coronavirus%2C+come+difendersi+dagli+attacchi+informatici', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Malware+Coronavirus%2C+come+difendersi+dagli+attacchi+informatici:&url=https%3A%2F%2Fwww.fullpress.it%2Fsicurezza%2Fmalware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.fullpress.it%2Fsicurezza%2Fmalware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="condividi su LinkedIn"> <span class="mh-share-button"><i class="fa fa-linkedin"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fullpress.it%2Fsicurezza%2Fmalware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005&media=https://www.fullpress.it/mio_contenuto/uploads/2020/03/Malware-Coronavirus-Covid-19.jpg&description=Malware+Coronavirus%2C+come+difendersi+dagli+attacchi+informatici', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo articolo"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.fullpress.it%2Fsicurezza%2Fmalware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Whatsapp" target="_blank"> <span class="mh-share-button"><i class="fa fa-whatsapp"></i></span> </a> <a class="mh-email" href="mailto:?subject=Malware%20Coronavirus%2C%20come%20difendersi%20dagli%20attacchi%20informatici&amp;body=https%3A%2F%2Fwww.fullpress.it%2Fsicurezza%2Fmalware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005" title="Manda ad un amico" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a> <a class="mh-print" href="javascript:window.print()" title="Stampa questo articolo"> <span class="mh-share-button"><i class="fa fa-print"></i></span> </a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.fullpress.it/argomenti/corona" rel="tag">Corona</a></li></ul></div><h3><i class="fa fa-envelope-o" aria-hidden="true"></i> Se vuoi rimanere aggiornato su <strong>Malware Coronavirus, come difendersi dagli attacchi informatici <i class="fa fa-share" aria-hidden="true"></i> <a style="color:red;" href="https://www.fullpress.it/newsletter-iscrizione" title="iscriviti alla newsletter" target="_blank">iscriviti alla nostra newsletter settimanale<strong> </a><i class="fa fa-reply" aria-hidden="true"></i></h3><div id="enhancedtextwidget-5" class="extendedwopts-hide extendedwopts-mobile mh-widget mh-posts-2 widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="w3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3606534273388662" data-ad-slot="4002923112" data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.fullpress.it/startup/c-heroes-100-000-euro-per-startup-con-progetti-per-lemergenza-21999" rel="prev"><img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/bheroes-80x60.jpg.pagespeed.ce.ND2Qj-Pkis.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Bheroes" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/bheroes-80x60.jpg.pagespeed.ce.ND2Qj-Pkis.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/bheroes-678x509.jpg.pagespeed.ce.8l4LN_TW_2.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/bheroes-326x245.jpg.pagespeed.ce.OXVmv3um9v.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/><span>Precedente</span><p>“C Heroes” 100.000 euro per startup con progetti per l’emergenza</p></a></div><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next"> <a href="https://www.fullpress.it/mobile/huawei-p40-smartphone-per-la-fotografia-22009" rel="next"><img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Huawei-P40-80x60.jpg.pagespeed.ce.Zv-b65J11x.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Huawei P40" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Huawei-P40-80x60.jpg.pagespeed.ce.Zv-b65J11x.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/Huawei-P40-326x245.jpg.pagespeed.ce.Y-hJRH8jID.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/><span>Successivo</span><p>Huawei P40, smartphone per la fotografia</p></a></div></nav><div id="comments" class="mh-comments-wrap"><h4 class="mh-widget-title mh-comment-form-title"> <span class="mh-widget-title-inner"> Commenta per primo </span></h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.fullpress.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true'/></p><p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true'/></p><p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30"/></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="gdpr-terms-container"> <label> <input type="checkbox" required name="gdpr_terms" id="gdpr_terms" value="1"/> Accetto i <a href='https://www.fullpress.it/privacy' target='_blank'>Termini e Condizioni</a> e la <a href='https://www.fullpress.it/privacy' target='_blank'>Privacy Policy</a> * </label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento"/> <input type='hidden' name='comment_post_ID' value='22005' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e993f07fae"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p></form></div></div></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="enhancedtextwidget-1" class="mh-widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><div class="mh-ad-spot"> <script type="text/javascript">google_ad_client="ca-pub-3606534273388662";google_ad_slot="0864241180";google_ad_width=300;google_ad_height=250;</script> <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div></div></div><div id="mh_magazine_social-1" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4><nav class="mh-social-icons mh-social-widget clearfix"><div class="menu-social-header-container"><ul id="menu-social-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18967"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/fullpressit/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18969"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/fullpessit"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20950"><a title="Iscrizione Newsletter" href="https://www.fullpress.it/newsletter-iscrizione"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Iscrizione Newsletter</span></a></li></ul></div></nav></div><div id="mh_magazine_facebook_page-1" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget"><div class="fb-page" data-href="https://www.facebook.com/fullpressit" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div></div></div><div id="mh_magazine_nip-1" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Immagini dalle News</span></h4><ul class="mh-nip-widget clearfix"><li class="mh-nip-item post-22013 post type-post status-publish format-standard has-post-thumbnail category-business"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/business/coronavirus-e-servizi-professionali-limpatto-delle-misure-di-contenimento-22013" title="Coronavirus e servizi professionali: l’impatto delle misure di contenimento"> <img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/xProntoPro_Impatto_Covid-19_02-80x60.png.pagespeed.ic.U8emQOJjT8.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Coronavirus: l’impatto delle misure di contenimento sul mercato dei servizi professionali" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/xProntoPro_Impatto_Covid-19_02-80x60.png.pagespeed.ic.U8emQOJjT8.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/ProntoPro_Impatto_Covid-19_02-678x509.png.pagespeed.ce.XjI5lPigtN.png 678w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/ProntoPro_Impatto_Covid-19_02-326x245.png.pagespeed.ce.SxwcPk30wB.png 326w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-22009 post type-post status-publish format-standard has-post-thumbnail category-mobile tag-huawei tag-smartphone"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/mobile/huawei-p40-smartphone-per-la-fotografia-22009" title="Huawei P40, smartphone per la fotografia"> <img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Huawei-P40-80x60.jpg.pagespeed.ce.Zv-b65J11x.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Huawei P40" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Huawei-P40-80x60.jpg.pagespeed.ce.Zv-b65J11x.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/Huawei-P40-326x245.jpg.pagespeed.ce.Y-hJRH8jID.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-22005 post type-post status-publish format-standard has-post-thumbnail category-sicurezza tag-corona"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005" title="Malware Coronavirus, come difendersi dagli attacchi informatici"> <img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Malware-Coronavirus-Covid-19-80x60.jpg.pagespeed.ce.W-oC8BnXlz.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Malware Coronavirus Covid-19" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Malware-Coronavirus-Covid-19-80x60.jpg.pagespeed.ce.W-oC8BnXlz.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/Malware-Coronavirus-Covid-19-678x509.jpg.pagespeed.ce.1krKznmfHW.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/Malware-Coronavirus-Covid-19-326x245.jpg.pagespeed.ce.9clrU_XfmS.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-21999 post type-post status-publish format-standard has-post-thumbnail category-startup"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/startup/c-heroes-100-000-euro-per-startup-con-progetti-per-lemergenza-21999" title="“C Heroes” 100.000 euro per startup con progetti per l’emergenza"> <img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/bheroes-80x60.jpg.pagespeed.ce.ND2Qj-Pkis.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Bheroes" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/bheroes-80x60.jpg.pagespeed.ce.ND2Qj-Pkis.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/bheroes-678x509.jpg.pagespeed.ce.8l4LN_TW_2.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/bheroes-326x245.jpg.pagespeed.ce.OXVmv3um9v.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-21992 post type-post status-publish format-standard has-post-thumbnail category-mobile tag-tablet"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/mobile/come-trasformare-il-proprio-tablet-in-un-archivio-portatile-21992" title="Come trasformare il proprio tablet in un archivio portatile"> <img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/AWDoc-80x60.jpg.pagespeed.ce.u87EgUHMXm.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="AWDoc" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/AWDoc-80x60.jpg.pagespeed.ce.u87EgUHMXm.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/AWDoc-678x509.jpg.pagespeed.ce.iZdg5nveqd.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/AWDoc-326x245.jpg.pagespeed.ce.t_H0MNwmgS.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-21944 post type-post status-publish format-standard has-post-thumbnail category-internet"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/internet/coronavirus-gratis-servizi-digitali-in-tutta-italia-21944" title="Coronavirus: gratis servizi digitali in tutta Italia"> <img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Solidarieta-digitale-gratis-coronavirus-80x60.jpg.pagespeed.ce.UA_QSqqnIq.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Solidarietà digitale: gratis servizi in Italia a causa del coronavirus" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Solidarieta-digitale-gratis-coronavirus-80x60.jpg.pagespeed.ce.UA_QSqqnIq.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/Solidarieta-digitale-gratis-coronavirus-678x509.jpg.pagespeed.ce._dMnBb5-cu.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/Solidarieta-digitale-gratis-coronavirus-326x245.jpg.pagespeed.ce.hI9fELpMHH.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-21934 post type-post status-publish format-standard has-post-thumbnail category-social-media"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/social-media/gowebinar-le-migliori-strategie-social-da-cui-trarre-ispirazione-con-luca-la-mesa-21934" title="[ANNULLATO] GoWebinar: le migliori strategie social da cui trarre ispirazione con Luca La Mesa"> <img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/xgodaddy-homepage-80x60.jpg.pagespeed.ic.UNrZM-FDYG.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="La home page di GoDaddy" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/xgodaddy-homepage-80x60.jpg.pagespeed.ic.UNrZM-FDYG.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/xgodaddy-homepage-678x509.jpg.pagespeed.ic.gFpg095zQJ.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/xgodaddy-homepage-326x245.jpg.pagespeed.ic.l1C53O1Ny1.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-21931 post type-post status-publish format-standard has-post-thumbnail category-fotografia tag-sony"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/fotografia/sony-obiettivo-fe-20-mm-f18-obiettivo-serie-g-21931" title="Sony obiettivo FE 20 mm F1,8, obiettivo serie G"> <img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Sony-obiettivo-FE-20-mm-F18-80x60.jpg.pagespeed.ce.loA3YRHI7-.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Sony obiettivo FE 20 mm F1,8" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Sony-obiettivo-FE-20-mm-F18-80x60.jpg.pagespeed.ce.loA3YRHI7-.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/Sony-obiettivo-FE-20-mm-F18-678x509.jpg.pagespeed.ce.4QpDM64FlQ.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/Sony-obiettivo-FE-20-mm-F18-326x245.jpg.pagespeed.ce.CvefVy4PCT.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li><li class="mh-nip-item post-21928 post type-post status-publish format-standard has-post-thumbnail category-fotografia tag-fotocamera-mirrorless tag-nikon"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/fotografia/nikon-z-50-promozione-sconto-in-cassa-21928" title="NIKON Z 50, promozione sconto in cassa"> <img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/xNikon-Z-50-80x60.jpg.pagespeed.ic.W0TW28IALj.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Nikon Z 50" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/xNikon-Z-50-80x60.jpg.pagespeed.ic.W0TW28IALj.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/xNikon-Z-50-678x509.jpg.pagespeed.ic.BVtJ5zb0MK.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/xNikon-Z-50-326x245.jpg.pagespeed.ic.lyTpckummy.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/><div class="mh-nip-overlay"></div> </a></li></ul></div><div id="mh_magazine_posts_horizontal-2" class="mh-widget mh_magazine_posts_horizontal"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultime notizie</span></h4><div class="mh-row clearfix mh-posts-horizontal-widget"><article class="mh-col-1-4 mh-posts-horizontal-item clearfix post-22013 post type-post status-publish format-standard has-post-thumbnail category-business"><figure class="mh-posts-horizontal-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/business/coronavirus-e-servizi-professionali-limpatto-delle-misure-di-contenimento-22013" title="Coronavirus e servizi professionali: l’impatto delle misure di contenimento"><img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/xProntoPro_Impatto_Covid-19_02-80x60.png.pagespeed.ic.U8emQOJjT8.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Coronavirus: l’impatto delle misure di contenimento sul mercato dei servizi professionali" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/xProntoPro_Impatto_Covid-19_02-80x60.png.pagespeed.ic.U8emQOJjT8.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/ProntoPro_Impatto_Covid-19_02-678x509.png.pagespeed.ce.XjI5lPigtN.png 678w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/ProntoPro_Impatto_Covid-19_02-326x245.png.pagespeed.ce.SxwcPk30wB.png 326w" sizes="(max-width: 80px) 100vw, 80px"/> </a></figure><h3 class="mh-posts-horizontal-title"> <a href="https://www.fullpress.it/business/coronavirus-e-servizi-professionali-limpatto-delle-misure-di-contenimento-22013" title="Coronavirus e servizi professionali: l’impatto delle misure di contenimento" rel="bookmark"> Coronavirus e servizi professionali: l’impatto delle misure di contenimento </a></h3></article><article class="mh-col-1-4 mh-posts-horizontal-item clearfix post-22009 post type-post status-publish format-standard has-post-thumbnail category-mobile tag-huawei tag-smartphone"><figure class="mh-posts-horizontal-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/mobile/huawei-p40-smartphone-per-la-fotografia-22009" title="Huawei P40, smartphone per la fotografia"><img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Huawei-P40-80x60.jpg.pagespeed.ce.Zv-b65J11x.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Huawei P40" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Huawei-P40-80x60.jpg.pagespeed.ce.Zv-b65J11x.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/Huawei-P40-326x245.jpg.pagespeed.ce.Y-hJRH8jID.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/> </a></figure><h3 class="mh-posts-horizontal-title"> <a href="https://www.fullpress.it/mobile/huawei-p40-smartphone-per-la-fotografia-22009" title="Huawei P40, smartphone per la fotografia" rel="bookmark"> Huawei P40, smartphone per la fotografia </a></h3></article><article class="mh-col-1-4 mh-posts-horizontal-item clearfix post-22005 post type-post status-publish format-standard has-post-thumbnail category-sicurezza tag-corona"><figure class="mh-posts-horizontal-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005" title="Malware Coronavirus, come difendersi dagli attacchi informatici"><img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Malware-Coronavirus-Covid-19-80x60.jpg.pagespeed.ce.W-oC8BnXlz.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Malware Coronavirus Covid-19" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/Malware-Coronavirus-Covid-19-80x60.jpg.pagespeed.ce.W-oC8BnXlz.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/Malware-Coronavirus-Covid-19-678x509.jpg.pagespeed.ce.1krKznmfHW.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/Malware-Coronavirus-Covid-19-326x245.jpg.pagespeed.ce.9clrU_XfmS.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/> </a></figure><h3 class="mh-posts-horizontal-title"> <a href="https://www.fullpress.it/sicurezza/malware-coronavirus-come-difendersi-dagli-attacchi-informatici-22005" title="Malware Coronavirus, come difendersi dagli attacchi informatici" rel="bookmark"> Malware Coronavirus, come difendersi dagli attacchi informatici </a></h3></article><article class="mh-col-1-4 mh-posts-horizontal-item clearfix post-21999 post type-post status-publish format-standard has-post-thumbnail category-startup"><figure class="mh-posts-horizontal-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/startup/c-heroes-100-000-euro-per-startup-con-progetti-per-lemergenza-21999" title="“C Heroes” 100.000 euro per startup con progetti per l’emergenza"><img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/bheroes-80x60.jpg.pagespeed.ce.ND2Qj-Pkis.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Bheroes" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/bheroes-80x60.jpg.pagespeed.ce.ND2Qj-Pkis.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/bheroes-678x509.jpg.pagespeed.ce.8l4LN_TW_2.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/bheroes-326x245.jpg.pagespeed.ce.OXVmv3um9v.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/> </a></figure><h3 class="mh-posts-horizontal-title"> <a href="https://www.fullpress.it/startup/c-heroes-100-000-euro-per-startup-con-progetti-per-lemergenza-21999" title="“C Heroes” 100.000 euro per startup con progetti per l’emergenza" rel="bookmark"> “C Heroes” 100.000 euro per startup con progetti per l’emergenza </a></h3></article></div><div class="mh-row clearfix mh-posts-horizontal-widget mh-posts-horizontal-widget-more"><article class="mh-col-1-4 mh-posts-horizontal-item clearfix post-21992 post type-post status-publish format-standard has-post-thumbnail category-mobile tag-tablet"><figure class="mh-posts-horizontal-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/mobile/come-trasformare-il-proprio-tablet-in-un-archivio-portatile-21992" title="Come trasformare il proprio tablet in un archivio portatile"><img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/AWDoc-80x60.jpg.pagespeed.ce.u87EgUHMXm.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="AWDoc" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/AWDoc-80x60.jpg.pagespeed.ce.u87EgUHMXm.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/AWDoc-678x509.jpg.pagespeed.ce.iZdg5nveqd.jpg 678w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/AWDoc-326x245.jpg.pagespeed.ce.t_H0MNwmgS.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/> </a></figure><h3 class="mh-posts-horizontal-title"> <a href="https://www.fullpress.it/mobile/come-trasformare-il-proprio-tablet-in-un-archivio-portatile-21992" title="Come trasformare il proprio tablet in un archivio portatile" rel="bookmark"> Come trasformare il proprio tablet in un archivio portatile </a></h3></article></div></div></aside></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1"><div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Redazione</span></h6><div class="menu-top-footer-container"><ul id="menu-top-footer" class="menu"><li id="menu-item-18971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18971"><a title="Chi è FullPress Agency" href="https://www.fullpress.it/corporate">Chi siamo</a></li><li id="menu-item-18972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18972"><a title="Redazione" href="https://www.fullpress.it/redazione">Redazione</a></li><li id="menu-item-18973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-18973"><a title="Privacy" href="https://www.fullpress.it/privacy">Privacy</a></li><li id="menu-item-18974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18974"><a title="Contatti" href="https://www.fullpress.it/contatti">Contatti</a></li><li id="menu-item-20949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20949"><a title="Pubblicità" href="https://www.fullpress.it/pubblicita">Pubblicità</a></li></ul></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2"><div id="nav_menu-4" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Rimani in contatto</span></h6><div class="menu-social-header-container"><ul id="menu-social-header-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18967"><a title="Facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/fullpressit/">Facebook</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18969"><a title="Twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/fullpessit">Twitter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20950"><a title="Iscrizione Newsletter" href="https://www.fullpress.it/newsletter-iscrizione">Iscrizione Newsletter</a></li></ul></div></div><div id="text-2" class="mh-footer-widget widget_text"><div class="textwidget"><p>®FullPress.it è una testata di tecnologie e business online dal 1999.</p></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3"><div id="mh_magazine_posts_horizontal-3" class="mh-footer-widget mh_magazine_posts_horizontal"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Ultime notizie</span></h6><div class="mh-row clearfix mh-posts-horizontal-widget"><article class="mh-col-1-4 mh-posts-horizontal-item clearfix post-22013 post type-post status-publish format-standard has-post-thumbnail category-business"><figure class="mh-posts-horizontal-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/business/coronavirus-e-servizi-professionali-limpatto-delle-misure-di-contenimento-22013" title="Coronavirus e servizi professionali: l’impatto delle misure di contenimento"><img width="80" height="60" src="https://www.fullpress.it/mio_contenuto/uploads/2020/03/xProntoPro_Impatto_Covid-19_02-80x60.png.pagespeed.ic.U8emQOJjT8.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Coronavirus: l’impatto delle misure di contenimento sul mercato dei servizi professionali" srcset="https://www.fullpress.it/mio_contenuto/uploads/2020/03/xProntoPro_Impatto_Covid-19_02-80x60.png.pagespeed.ic.U8emQOJjT8.jpg 80w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/ProntoPro_Impatto_Covid-19_02-678x509.png.pagespeed.ce.XjI5lPigtN.png 678w, https://www.fullpress.it/mio_contenuto/uploads/2020/03/ProntoPro_Impatto_Covid-19_02-326x245.png.pagespeed.ce.SxwcPk30wB.png 326w" sizes="(max-width: 80px) 100vw, 80px"/> </a></figure><h3 class="mh-posts-horizontal-title"> <a href="https://www.fullpress.it/business/coronavirus-e-servizi-professionali-limpatto-delle-misure-di-contenimento-22013" title="Coronavirus e servizi professionali: l’impatto delle misure di contenimento" rel="bookmark"> Coronavirus e servizi professionali: l’impatto delle misure di contenimento </a></h3></article></div></div></div><div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4"><div id="mh_magazine_facebook_page-4" class="mh-footer-widget mh_magazine_facebook_page"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Facebook</span></h6><div class="mh-magazine-facebook-page-widget"><div class="fb-page" data-href="https://www.facebook.com/fullpressit" data-width="300" data-height="300" data-hide-cover="0" data-show-facepile="0" data-show-posts="0"></div></div></div></div></div></footer><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> Direzione giornalistica <a href="https://www.annabruno.it" target="_blank" title="Anna Bruno, giornalista">Anna Bruno</a> - Copyright ©FullPress magazine di tecnologie e business | FullPress.it è una testata giornalistica registrata al Tribunale di Potenza n. 258/1999 del 25.02.1999 | FullPress.it è un magazine di <a href="https://www.fullpressagency.it" title="FullPress Agency, comunicazione e marketing" target="_blank">FullPress Agency</a> S.r.l. Partita Iva e Codice Fiscale 01334450762</p></div></div> <script>var wpsr_ajax_url="https://www.fullpress.it/wp-admin/admin-ajax.php";</script> 
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-357689-1','auto');ga('send','pageview');</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/www.fullpress.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' src='https://www.fullpress.it/miei_plugin/contact-form-7/includes/js/scripts.js.pagespeed.jm.ZO_KvUnn01.js'></script> <script type='text/javascript'>var gdpr_policy_page={"gdpr_url":"https:\/\/www.fullpress.it\/privacy","gdpr_message":"Questo sito Web utilizza i cookie, cos\u00ec come descritto nella <a href=\"https:\/\/www.fullpress.it\/privacy\" title=\"Privacy\">Privacy<\/a>, per assicurarti la migliore esperienza di navigazione.","gdpr_dismiss":"Rifiuta","gdpr_allow":"Accetta","gdpr_header":"","gdpr_link":"Per saperne di pi\u00f9","gdpr_popup_position":"bottom","gdpr_popup_type":"opt-out","gdpr_popup_static":"","gdpr_popup_background":"#efefef","gdpr_popup_text":"#404040","gdpr_button_background":"transparent","gdpr_button_text":"#dd3333","gdpr_button_border":"#ffffff","gdpr_popup_theme":"","gdpr_hide":"1","gdpr_popup":"","policy":"Cookie Policy","ajaxurl":"https:\/\/www.fullpress.it\/wp-admin\/admin-ajax.php","gdpr_link_target":"_blank"};</script> <script type='text/javascript' src='https://www.fullpress.it/miei_plugin/gdpr-framework/assets/cookieconsent.js.pagespeed.jm.7w-1XqHeDl.js'></script> <script type='text/javascript'>var ajax_tptn_tracker={"ajax_url":"https:\/\/www.fullpress.it\/","top_ten_id":"22005","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1063825601"};</script> <script src="https://www.fullpress.it/miei_plugin,_top-10,_includes,_js,_top-10-tracker.min.js+wp-includes,_js,_comment-reply.min.js.pagespeed.jc.tkmrkxROi9.js"></script><script>eval(mod_pagespeed_YMFH9WHtKd);</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeKZ4oUAAAAAHQYq9cBK3MBeJ4kivwdqOZSWLjj&#038;ver=3.0'></script> <script>eval(mod_pagespeed_aR3dA613tt);</script> <script type='text/javascript'>var ajaxsearchlite={"ajaxurl":"https:\/\/www.fullpress.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.fullpress.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};var ASL={"ajaxurl":"https:\/\/www.fullpress.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.fullpress.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4737","fix_duplicates":"1"};</script> <script type='text/javascript' src='https://www.fullpress.it/miei_plugin/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js.pagespeed.jm.J0dG62J0VW.js'></script> <script type='text/javascript'>var a3_lazyload_params={"apply_images":"1","apply_videos":"1"};</script> <script src="//www.fullpress.it/miei_plugin/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js+jquery.lazyloadxt.srcset.min.js.pagespeed.jc.GBCUJLNtRx.js"></script><script>eval(mod_pagespeed_O0ySrUj8nP);</script> <script>eval(mod_pagespeed_ORliFIORNc);</script> <script type='text/javascript'>var a3_lazyload_extend_params={"edgeY":"0","horizontal_container_classnames":""};</script> <script src="//www.fullpress.it/miei_plugin,_a3-lazy-load,_assets,_js,_jquery.lazyloadxt.extend.js+wp-includes,_js,_wp-embed.min.js+miei_plugin,_easy-table-of-contents,_vendor,_smooth-scroll,_jquery.smooth-scroll.min.js+miei_plugin,_easy-table-of-contents,_vendor,_js-cookie,_js.cookie.min.js+miei_plugin,_easy-table-of-contents,_vendor,_sticky-kit,_jquery.sticky-kit.min.js.pagespeed.jc.clD3fGTqQq.js"></script><script>eval(mod_pagespeed_jFC_cusuYz);</script> <script>eval(mod_pagespeed_iVr1iGGpTv);</script> <script>eval(mod_pagespeed_wFgjj25mfY);</script> <script>eval(mod_pagespeed_KBEuBZUAcV);</script> <script>eval(mod_pagespeed_d_GYyCodbF);</script> <script type='text/javascript'>var ezTOC={"smooth_scroll":"1","visibility_hide_by_default":"1","width":"auto","scroll_offset":"30"};</script> <script type='text/javascript' src='https://www.fullpress.it/miei_plugin/easy-table-of-contents/assets/js/front.min.js.pagespeed.ce.95YzS3IK9v.js'></script> <script async="async" type='text/javascript'>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//]]></script> <script type='text/javascript' src='https://www.fullpress.it/miei_plugin/wp-socializer/public/js/wp-socializer.min.js.pagespeed.ce.bSBfjPSG_o.js'></script> <script type="text/javascript">(function(grecaptcha,sitekey,actions){var wpcf7recaptcha={execute:function(action){grecaptcha.execute(sitekey,{action:action}).then(function(token){var forms=document.getElementsByTagName('form');for(var i=0;i<forms.length;i++){var fields=forms[i].getElementsByTagName('input');for(var j=0;j<fields.length;j++){var field=fields[j];if('g-recaptcha-response'===field.getAttribute('name')){field.setAttribute('value',token);break;}}}});},executeOnHomepage:function(){wpcf7recaptcha.execute(actions['homepage']);},executeOnContactform:function(){wpcf7recaptcha.execute(actions['contactform']);},};grecaptcha.ready(wpcf7recaptcha.executeOnHomepage);document.addEventListener('change',wpcf7recaptcha.executeOnContactform,false);document.addEventListener('wpcf7submit',wpcf7recaptcha.executeOnHomepage,false);})(grecaptcha,'6LeKZ4oUAAAAAHQYq9cBK3MBeJ4kivwdqOZSWLjj',{"homepage":"homepage","contactform":"contactform"});</script> </body></html>
<!-- Cache served by WPSOL CACHE - Last modified: Tue, 31 Mar 2020 18:01:51 GMT -->
