<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<meta name="google-site-verification" content="W3eRMauAPa3iEuzpgzvTIQ6J4Dl_uCpM3S574sA5pmc"/>
<link rel="pingback" href="https://www.fullpress.it/xmlrpc.php"/>
<title>BlackBerry KEY2, prezzo e caratteristiche &raquo; FullPress</title>
<meta name="description" content="BlackBerry KEY2 è il più avanzato smartphone BlackBerry finora prodotto. Dotato dell’iconica tastiera fisica e fornito delle principali funzioni di privacy e sicurezza sviluppate da BlackBerry Limited, questo smartphone presenta caratteristiche mai viste prima su un dispositivo BlackBerry."/>
<link rel="canonical" href="https://www.fullpress.it/mobile/blackberry-key2-prezzo-e-caratteristiche-20543"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="BlackBerry KEY2, prezzo e caratteristiche &raquo; FullPress"/>
<meta property="og:description" content="BlackBerry KEY2 è il più avanzato smartphone BlackBerry finora prodotto. Dotato dell’iconica tastiera fisica e fornito delle principali funzioni di privacy e sicurezza sviluppate da BlackBerry Limited, questo smartphone presenta caratteristiche mai viste prima su un dispositivo BlackBerry."/>
<meta property="og:url" content="https://www.fullpress.it/mobile/blackberry-key2-prezzo-e-caratteristiche-20543"/>
<meta property="og:site_name" content="FullPress"/>
<meta property="article:publisher" content="https://www.facebook.com/fullpressit/"/>
<meta property="article:tag" content="BlackBerry"/>
<meta property="article:section" content="Mobile"/>
<meta property="article:published_time" content="2018-06-15T08:56:56+02:00"/>
<meta property="article:modified_time" content="2018-06-13T16:08:19+02:00"/>
<meta property="og:updated_time" content="2018-06-13T16:08:19+02:00"/>
<meta property="og:image" content="https://www.fullpress.it/wp-content/uploads/2018/06/BlackBerry-KEY2-Silver.jpg"/>
<meta property="og:image:secure_url" content="https://www.fullpress.it/wp-content/uploads/2018/06/BlackBerry-KEY2-Silver.jpg"/>
<meta property="og:image:width" content="2000"/>
<meta property="og:image:height" content="2000"/>
<meta property="og:image:alt" content="BlackBerry KEY2"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="BlackBerry KEY2 è il più avanzato smartphone BlackBerry finora prodotto. Dotato dell’iconica tastiera fisica e fornito delle principali funzioni di privacy e sicurezza sviluppate da BlackBerry Limited, questo smartphone presenta caratteristiche mai viste prima su un dispositivo BlackBerry."/>
<meta name="twitter:title" content="BlackBerry KEY2, prezzo e caratteristiche &raquo; FullPress"/>
<meta name="twitter:site" content="@fullpessit"/>
<meta name="twitter:image" content="https://www.fullpress.it/wp-content/uploads/2018/06/BlackBerry-KEY2-Silver.jpg"/>
<meta name="twitter:creator" content="@fullpessit"/>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.fullpress.it\/","sameAs":["https:\/\/www.facebook.com\/fullpressit\/","https:\/\/twitter.com\/fullpessit"],"@id":"https:\/\/www.fullpress.it\/#organization","name":"FullPress Agency","logo":"https:\/\/www.fullpress.it\/wp-content\/uploads\/2017\/10\/fullpress-logo.jpg"}</script>
<link rel="amphtml" href="https://www.fullpress.it/mobile/blackberry-key2-prezzo-e-caratteristiche-20543/amp"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="FullPress &raquo; Feed" href="https://www.fullpress.it/feed"/>
<link rel="alternate" type="application/rss+xml" title="FullPress &raquo; Feed dei commenti" href="https://www.fullpress.it/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="FullPress &raquo; BlackBerry KEY2, prezzo e caratteristiche Feed dei commenti" href="https://www.fullpress.it/mobile/blackberry-key2-prezzo-e-caratteristiche-20543/feed"/>
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fullpress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='farbtastic-css' href='https://www.fullpress.it/wp-admin/css/farbtastic.min.css?ver=1.3u1' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.fullpress.it/wp-content/plugins/cookie-notice/css/A.front.min.css,qver=4.9.6.pagespeed.cf.xAvvF2UYtC.css' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.fullpress.it/wp-includes/css/A.dashicons.min.css,qver=4.9.6.pagespeed.cf.LT4V6Htg4t.css' type='text/css' media='all'/>
<style id='post-views-counter-frontend-css' media='all'>.post-views.entry-meta>span{margin-right:0!important;font: 16px/1}.post-views.entry-meta>span.post-views-icon.dashicons{display:inline-block;font-size:16px;line-height:1;text-decoration:inherit;vertical-align:middle}</style>
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/category-css' href='https://www.fullpress.it/wp-content/plugins/amazon-auto-links/template/category/style.css?ver=4.9.6' type='text/css' media='all'/>
<link rel='stylesheet' id='amazon-auto-links-./wp-content/plugins/amazon-auto-links/template/search-css' href='https://www.fullpress.it/wp-content/plugins/amazon-auto-links/template/search/A.style.css,qver=4.9.6.pagespeed.cf.Tu4dTCgLS_.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-magazine-parent-style-css' href='https://www.fullpress.it/wp-content/themes/mh-magazine/A.style.css,qver=4.9.6.pagespeed.cf.FLQQ3f62SS.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-magazine-child-style-css' href='https://www.fullpress.it/wp-content/themes/fullpress/style.css?ver=4.9.6' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-magazine-css' href='https://www.fullpress.it/wp-content/themes/fullpress/style.css?ver=3.8.4' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-font-awesome-css' href='https://www.fullpress.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all'/>
<script>if(document.location.protocol!="https:"){document.location=document.URL.replace(/^http:/i,"https:");}</script><script type='text/javascript' src='https://www.fullpress.it/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='https://www.fullpress.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.fullpress.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.4'></script>
<link rel='https://api.w.org/' href='https://www.fullpress.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fullpress.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fullpress.it/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.9.6"/>
<link rel='shortlink' href='https://www.fullpress.it/?p=20543'/>
<link rel="alternate" type="application/json+oembed" href="https://www.fullpress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fullpress.it%2Fmobile%2Fblackberry-key2-prezzo-e-caratteristiche-20543"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.fullpress.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fullpress.it%2Fmobile%2Fblackberry-key2-prezzo-e-caratteristiche-20543&#038;format=xml"/>
<style>a.autobesttag{background-image:url(wp-content/plugins/auto-tag-links//images/xtag_off.png.pagespeed.ic.y1ohZ5aolq.png);padding-right:17px;background-repeat:no-repeat;background-position:right center}a.autobesttag:hover{background-image:url(wp-content/plugins/auto-tag-links//images/xtag_on.png.pagespeed.ic.8GLgj7HE2T.png);padding-right:17px;background-repeat:no-repeat;background-position:right center}</style><style type="text/css">img.most_read_preview{margin-right:5px}div.most_read_hits{font-style:italic}div.most_read_hits .most_read_hits_label{color:red}div.most_read_hits .most_read_hits_number{font-weight:bold}</style>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.fullpress.it/mobile/blackberry-key2-prezzo-e-caratteristiche-20543"
    },
    "headline": "BlackBerry KEY2, prezzo e caratteristiche",
    "datePublished": "2018-06-15T08:56:56+0200",
    "dateModified": "2018-06-13T16:08:19+0000",
    "author": {
        "@type": "Person",
        "name": "Raffaele Lopardo"
    },
    "description": "BlackBerry KEY2 è il più avanzato smartphone BlackBerry finora prodotto. Dotato dell’iconica tastiera fisica e fornito delle principali funzioni di privacy e sicurezza sviluppate da BlackBerry Limited, questo smartphone presenta caratteristiche mai viste prima su un dispositivo BlackBerry.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.fullpress.it/wp-content/uploads/2018/06/BlackBerry-KEY2-Silver.jpg",
        "width": 2000,
        "height": 2000
    },
    "publisher": {
        "@type": "Organization",
        "name": "FullPress",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.fullpress.it/wp-content/uploads/2017/10/fullpress-logo.jpg",
            "width": 334,
            "height": 100
        }
    }
}
</script>
<style type='text/css' id='amazon-auto-links-button-css'>.amazon-auto-links-button.amazon-auto-links-button-default{background:#4997e5;background-image:-webkit-linear-gradient(top,#4997e5,#3f89ba);background-image:-moz-linear-gradient(top,#4997e5,#3f89ba);background-image:-ms-linear-gradient(top,#4997e5,#3f89ba);background-image:-o-linear-gradient(top,#4997e5,#3f89ba);background-image:linear-gradient(to bottom,#4997e5,#3f89ba);-webkit-border-radius:4;-moz-border-radius:4;border-radius:4px;margin-left:auto;margin-right:auto;text-align:center;white-space:nowrap;color:#fff;font-size:13px;text-shadow-color:transparent;width:100px;box-shadow-color:#666;padding:7px 8px 8px 8px;background:#3498db;border:solid #6891a5 1px;text-decoration:none}.amazon-auto-links-button.amazon-auto-links-button-default:hover{background:#3cb0fd;background-image:-webkit-linear-gradient(top,#3cb0fd,#3498db);background-image:-moz-linear-gradient(top,#3cb0fd,#3498db);background-image:-ms-linear-gradient(top,#3cb0fd,#3498db);background-image:-o-linear-gradient(top,#3cb0fd,#3498db);background-image:linear-gradient(to bottom,#3cb0fd,#3498db);text-decoration:none}</style><style type="text/css">.mh-header{background:#f7f7f7}.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type="submit"]:hover,#infinite-handle span:hover{background:#3f67a5}.mh-extra-nav-bg{background:rgba(63,103,165,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#3f67a5;background:rgba(63,103,165,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(63,103,165,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#3f67a5}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#ff7f00;background:rgba(255,127,0,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,.mh-widget-layout5 .mh-widget-title-inner,.mh-widget-layout6 .mh-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-item .mh-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type="submit"],#infinite-handle span{background:#ff7f00}.mh-main-nav-wrap .slicknav_nav ul,blockquote,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,.mh-widget-layout5 .mh-widget-title,.mh-widget-layout8 .mh-widget-title:after,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,textarea:hover,input[type="text"]:hover,input[type="email"]:hover,input[type="tel"]:hover,input[type="url"]:hover{border-color:#ff7f00}.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more,.bypostauthor .fn:after,.mh-comment-list .comment-reply-link:before,#respond #cancel-comment-reply-link:before{color:#ff7f00}</style>
<!--[if lt IE 9]>
<script src="https://www.fullpress.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.entry-content{font-size:16px;font-size:1rem}</style>
<link rel="icon" href="https://www.fullpress.it/wp-content/uploads/2017/10/cropped-cropped-fp-logo-q-32x32.png.pagespeed.ce.LSa_s_HGUc.png" sizes="32x32"/>
<link rel="icon" href="https://www.fullpress.it/wp-content/uploads/2017/10/cropped-cropped-fp-logo-q-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.fullpress.it/wp-content/uploads/2017/10/cropped-cropped-fp-logo-q-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.fullpress.it/wp-content/uploads/2017/10/cropped-cropped-fp-logo-q-270x270.png"/>
<link rel="canonical" href="https://www.fullpress.it/mobile/blackberry-key2-prezzo-e-caratteristiche-20543"/>
<base href="https://www.fullpress.it/">
<script type='text/javascript'>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src="'+src+'"></scr'+'ipt>');})();</script>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/1011812/FP_728x90_LB',[728,90],'div-gpt-ad-1457189673105-0').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().enableSyncRendering();googletag.enableServices();});</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1668496906743379');fbq('track',"PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1668496906743379&ev=PageView&noscript=1"/></noscript>
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-20543 single-format-standard wp-custom-logo cookies-not-set mh-wide-layout mh-right-sb mh-loop-layout4 mh-widget-layout1">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-top-footer-container"><ul id="menu-top-footer" class="menu"><li id="menu-item-18971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18971"><a title="Chi è FullPress Agency" href="https://www.fullpress.it/corporate">Chi siamo</a></li>
<li id="menu-item-18972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18972"><a title="Redazione" href="https://www.fullpress.it/redazione">Redazione</a></li>
<li id="menu-item-18973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18973"><a title="Privacy" href="https://www.fullpress.it/privacy">Privacy</a></li>
<li id="menu-item-18974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18974"><a title="Contatti" href="https://www.fullpress.it/contatti">Contatti</a></li>
<li id="menu-item-19077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19077"><a title="Iscrizione Newsletter" href="https://www.fullpress.it/newsletter-iscrizione">Newsletter</a></li>
</ul></div>	</nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-social-header-container"><ul id="menu-social-header" class="menu"><li id="menu-item-18967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18967"><a title="Facebook" target="_blank" href="https://www.facebook.com/fullpressit/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-18968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18968"><a title="Google+" target="_blank" href="https://plus.google.com/+fullpressinfo"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li id="menu-item-18969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18969"><a title="Twitter" target="_blank" href="https://twitter.com/fullpessit"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-18970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18970"><a title="Newsletter" target="_blank" href="https://www.fullpress.it/newsletter-iscrizione"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Newsletter</span></a></li>
</ul></div>	</nav>
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.fullpress.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="334" height="100" src="https://www.fullpress.it/wp-content/uploads/2017/10/cropped-fullpress-logo-1.jpg" class="custom-logo" alt="FullPress" itemprop="logo" srcset="https://www.fullpress.it/wp-content/uploads/2017/10/cropped-fullpress-logo-1.jpg 334w, https://www.fullpress.it/wp-content/uploads/2017/10/cropped-fullpress-logo-1-300x90.jpg 300w" sizes="(max-width: 334px) 100vw, 334px"/></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="enhancedtextwidget-2" class="mh-widget mh-header-2 widget_text enhanced-text-widget"><div class="textwidget widget-text"><div class="w3-container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3606534273388662" data-ad-slot="4002923112" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
</div></div></aside>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-18980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-18980"><a title="Home" href="https://www.fullpress.it/">Home</a></li>
<li id="menu-item-18985" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18985"><a href="https://www.fullpress.it/mobile">Mobile</a></li>
<li id="menu-item-18988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18988"><a href="https://www.fullpress.it/sicurezza">Sicurezza</a></li>
<li id="menu-item-18982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18982"><a href="https://www.fullpress.it/fotografia">Fotografia</a>
<ul class="sub-menu">
<li id="menu-item-20419" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20419"><a href="https://www.fullpress.it/canon">Canon</a></li>
<li id="menu-item-20420" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20420"><a href="https://www.fullpress.it/fujifilm">Fujifilm</a></li>
<li id="menu-item-20418" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20418"><a href="https://www.fullpress.it/nikon">Nikon</a></li>
</ul>
</li>
<li id="menu-item-18991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18991"><a href="https://www.fullpress.it/video">Video</a></li>
<li id="menu-item-18983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18983"><a href="https://www.fullpress.it/hardware">Hardware</a></li>
<li id="menu-item-18990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18990"><a href="https://www.fullpress.it/software">Software</a></li>
<li id="menu-item-18981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18981"><a href="https://www.fullpress.it/business">Business</a></li>
<li id="menu-item-18992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18992"><a href="https://www.fullpress.it/videogiochi">Videogiochi</a></li>
<li id="menu-item-18984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18984"><a href="https://www.fullpress.it/internet">Internet</a></li>
<li id="menu-item-18993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18993"><a href="https://www.fullpress.it/web-marketing">Web Marketing</a></li>
<li id="menu-item-18989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18989"><a href="https://www.fullpress.it/social-media">Social Media</a></li>
</ul></div>	</nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-menu-sub-container"><ul id="menu-menu-sub" class="menu"><li id="menu-item-19480" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19480"><a href="https://www.fullpress.it/apple">Apple</a></li>
<li id="menu-item-19503" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19503"><a href="https://www.fullpress.it/android">Android</a></li>
<li id="menu-item-19647" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19647"><a href="https://www.fullpress.it/canon">Canon</a></li>
<li id="menu-item-19712" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19712"><a href="https://www.fullpress.it/nikon">Nikon</a></li>
<li id="menu-item-19748" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19748"><a href="https://www.fullpress.it/fujifilm">Fujifilm</a></li>
<li id="menu-item-19817" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19817"><a href="https://www.fullpress.it/facebook">Facebook</a></li>
<li id="menu-item-20004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20004"><a href="https://www.fullpress.it/twitter">Twitter</a></li>
<li id="menu-item-20076" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20076"><a href="https://www.fullpress.it/google">Google</a></li>
<li id="menu-item-20311" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20311"><a href="https://www.fullpress.it/huawei">Huawei</a></li>
<li id="menu-item-20362" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-20362"><a href="https://www.fullpress.it/samsung">Samsung</a></li>
<li id="menu-item-19372" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-19372"><a href="https://www.fullpress.it/corso-di-fotografia">Corso di Fotografia</a></li>
</ul></div>	</nav>
</div>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
News Ticker<i class="fa fa-chevron-right"></i>	</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom">	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.fullpress.it/mobile/blackberry-key2-prezzo-e-caratteristiche-20543" title="BlackBerry KEY2, prezzo e caratteristiche">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 15 giugno 2018 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
BlackBerry KEY2, prezzo e caratteristiche	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Mobile	</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.fullpress.it/mobile/archos-mate-prezzo-e-caratteristiche-20537" title="ARCHOS Mate, prezzo e caratteristiche">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 13 giugno 2018 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
ARCHOS Mate, prezzo e caratteristiche	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Mobile	</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.fullpress.it/internet/amazon-prime-music-oltre-2-milioni-di-brani-al-mese-gratis-20528" title="Amazon Prime Music: oltre 2 milioni di brani al mese, gratis">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 6 giugno 2018 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Amazon Prime Music: oltre 2 milioni di brani al mese, gratis	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Internet	</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.fullpress.it/fotografia/fotocamera-mirrorless-fujifilm-x-t100-prezzo-e-caratteristiche-20522" title="Fotocamera mirrorless Fujifilm X-T100, prezzo e caratteristiche">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 1 giugno 2018 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Fotocamera mirrorless Fujifilm X-T100, prezzo e caratteristiche	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Fotografia	</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.fullpress.it/business/amazon-prime-reading-libri-gratis-per-i-clienti-amazon-prime-20507" title="Amazon Prime Reading: libri gratis per i clienti Amazon Prime">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
[ 30 maggio 2018 ] </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
Amazon Prime Reading: libri gratis per i clienti Amazon Prime	</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
Business	</span>
</a>
</li>	</ul>
</div>
</div>	</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://www.fullpress.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"/>
</label>
<input type="submit" class="search-submit" value="Cerca"/>
</form>	</aside>
</div>
</div>
</div>
<div class="mh-container mh-container-outer">
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.fullpress.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.fullpress.it/mobile" itemprop="url"><span itemprop="title">Mobile</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>BlackBerry KEY2, prezzo e caratteristiche</nav>
<article id="post-20543" class="post-20543 post type-post status-publish format-standard has-post-thumbnail hentry category-mobile tag-blackberry tipologia-comunicato-stampa">
<header class="entry-header clearfix">
<h1 class="entry-title">
BlackBerry KEY2, prezzo e caratteristiche	</h1>
<?php/* mh_post_header(); */?>
</header>
<div class="entry-content clearfix"><em><p>BlackBerry KEY2 è il più avanzato smartphone BlackBerry finora prodotto. Dotato dell’iconica tastiera fisica e fornito delle principali funzioni di privacy e sicurezza sviluppate da BlackBerry Limited, questo smartphone presenta caratteristiche mai viste prima su un dispositivo BlackBerry.</p>
</em><div class="fotop2"><img style="display:block;" src="https://www.fullpress.it/wp-content/uploads/2018/06/BlackBerry-KEY2-Silver.jpg" alt="BlackBerry KEY2"><span style="font-size:12px">BlackBerry KEY2 <a class="mh-excerpt-more" href="https://www.fullpress.it/mobile/blackberry-key2-prezzo-e-caratteristiche-20543" title="BlackBerry KEY2, prezzo e caratteristiche"></a></span></div><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fullpress.it%2Fmobile%2Fblackberry-key2-prezzo-e-caratteristiche-20543&t=BlackBerry+KEY2%2C+prezzo+e+caratteristiche', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=BlackBerry+KEY2%2C+prezzo+e+caratteristiche:&url=https%3A%2F%2Fwww.fullpress.it%2Fmobile%2Fblackberry-key2-prezzo-e-caratteristiche-20543', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.fullpress.it%2Fmobile%2Fblackberry-key2-prezzo-e-caratteristiche-20543&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fullpress.it%2Fmobile%2Fblackberry-key2-prezzo-e-caratteristiche-20543&media=https://www.fullpress.it/wp-content/uploads/2018/06/BlackBerry-KEY2-Silver.jpg&description=BlackBerry+KEY2%2C+prezzo+e+caratteristiche', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.fullpress.it%2Fmobile%2Fblackberry-key2-prezzo-e-caratteristiche-20543', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=BlackBerry%20KEY2%2C%20prezzo%20e%20caratteristiche&amp;body=https%3A%2F%2Fwww.fullpress.it%2Fmobile%2Fblackberry-key2-prezzo-e-caratteristiche-20543" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
<a class="mh-print" href="javascript:window.print()" title="Print this article">
<span class="mh-share-button"><i class="fa fa-print"></i></span>
</a>
</div></div>
<p>Con sistema operativo Android 8.1 Oreo, <strong>BlackBerry KEY2</strong> è il primo telefono del marchio ad avere una fotocamera posteriore doppia, mentre lo Speed Key, il tasto di scelta rapida, consente di accedere istantaneamente, e con un semplice gesto, alle applicazioni, ai contatti e alle funzionalità più frequentemente utilizzate.</p>
<h2>Prezzo Black Berry Key2</h2>
<div class="mh-content-ad"><script type="text/javascript">google_ad_client="ca-pub-3606534273388662";google_ad_slot="6032063114";google_ad_width=336;google_ad_height=280;</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
<p>BlackBerry KEY2 verrà distribuito, a livello mondiale1, a partire da questo mese, al prezzo consigliato di 649 €.</p>
<h2>Caratteristiche Black Berry Key2</h2>
<p>Curato nel design per rispondere alle più attuali esigenze di mercato, <strong>BlackBerry KEY2</strong> costituisce un deciso passo avanti nella serie KEY e si presenta con materiali di costruzione di qualità premium e dettagli estetici ricercati, a partire da un elegante cornice in alluminio Serie 7, che conferisce eleganza e solidità. Il retro del telefono, soft touch, è stato disegnato per garantire una presa sul dispositivo ancora più stabile e confortevole. La testiera del <strong>BlackBerry KEY2</strong> è stata ripensata per essere ancora più smart ed il display touchscreen da 4,5&#8243;, con schermo 2.5D Corning Gorilla, offre una maggiore resistenza ai graffi, definendo un design dello schermo più uniforme ed un look avvolgente da un bordo all’altro.</p>
<p>La tastiera migliorata è stata realizzata con la massima cura per rendere più immediata ed intuitiva la digitazione, mentre l&#8217;altezza dei tasti sul <strong>BlackBerry KEY2</strong> è stata aumentata del 20%, per garantire un&#8217;esperienza di scrittura più confortevole e precisa. I tasti sono di colore nero opaco ed il design complessivo della tastiera è stato ottimizzato. Questa include anche un lettore di impronte digitali sulla barra spaziatrice, aggiornato per una migliore risposta tattile.</p>
<p>Alla tastiera è stato aggiunto il nuovo tasto Speed Key, che consente l&#8217;accesso rapido a diverse funzioni del dispositivo. Con esso non sarà più necessario tornare alla schermata iniziale dello smartphone o navigare tra applicazioni, contatti o altre funzionalità. Basterà premere il tasto Speed Key allo stesso tempo di una qualsiasi delle altre 52 scelte rapide personalizzabili per aprire rapidamente una delle applicazioni più utilizzate, chiamare uno dei contatti preferiti o accedere ad altre funzionalità. Il nuovo smartphone <em>BlackBerry</em> possiede una tastiera KEY che supporta la digitazione veloce flick-typing, per tempi di messaggistica molto più rapidi, la scrittura facilitata e il trackpad per scorrere rapidamente tra e-mail, pagine Web e altro ancora, per un&#8217;esperienza di lettura e navigazione mobile rapida ed intuitiva.</p>
<h4>LO SMARTPHONE BLACKBERRY PIÙ AVANZATO DI SEMPRE</h4>
<p>BlackBerry KEY2 offre fino a due giorni di durata della batteria, 6GB di memoria RAM, in entrambe le varianti da 64GB e 128GB di memoria espandibili via MicroSD: caratteristiche che rendono questo smartphone BlackBerry il più avanzato mai sviluppato. Alimentato da un processore Qualcomm Snapdragon, BlackBerry KEY2 offre agli utilizzatori tutta la potenza di cui hanno bisogno, qualsiasi siano le loro necsssità. Oltre a Qualcomm® Quick Charge™ 3.0 BlackBerry KEY2 possiede la tecnologia Smart Battery Experience, che apprenderà nel quotidiano le abitudini dell’utilizzatore e lo consiglierà su quando ricaricare in modo da avere una durata della batteria sufficiente per affrontare con tranquillità una riunione di lavoro, un volo imminente o qualsiasi altro impegno.</p>
<p><strong>BlackBerry KEY2</strong> porta, per la prima volta su uno smartphone <em>BlackBerry</em>, una fotocamera posteriore doppia. Queste due fotocamere da 12MP offrono un bilanciamento del bianco automatico, una messa a fuoco automatica più rapida, una stabilizzazione dell&#8217;immagine migliorata e nuove esperienze di acquisizione delle foto mai viste prima su uno smartphone BlackBerry. Il BlackBerry KEY2 introduce anche nuove modalità di acquisizione, come la modalità Ritratto e il Superzoom ottico. Con la modalità Ritratto gli utenti possono fare bellissime foto ritratto creando immagini dall&#8217;aspetto professionale. Inoltre, il Superzoom ottico consente di scattare foto di migliore qualità e con maggiori dettagli, anche da lontano. Questa funzione utilizza l&#8217;acquisizione in multi-frame per ridurre il rumore e presentare all&#8217;utilizzatore un’immagine migliorata. BlackBerry KEY2 integra anche Google Lens, che permette di cercare più rapidamente informazioni su cose ed oggetti a partire da una foto: per esempio, fotografando un libro sarà possibile consultarne le recensioni e molto altro ancora.</p>
<p>MAGGIORE PRIVACY E SICUREZZA</p>
<p>Come tutti gli smartphone <em>BlackBerry</em>, anche <strong>BlackBerry KEY2</strong> include funzioni avanzate di privacy e sicurezza. Il sistema operativo, da questo punto di vista, è potenziato ed il telefono possiede un sistema di sicurezza Root of Trust, brevettato da BlackBerry, tramite l’aggiunta di chiavi di sicurezza al processore. Il che ne fa lo smartphone Android più sicuro sul mercato. L&#8217;applicazione DTEK di <em>BlackBerry</em> fornisce uno strumento intuitivo per verificare il livello di sicurezza del dispositivo, permettendo di visualizzare in quale misura le applicazioni possono accedere ai dati e di gestire le autorizzazioni per ognuna di esse. In questo modo, è possibile monitorare come le applicazioni scaricate accedono ai dati personali, come la posizione, l&#8217;accesso alla fotocamera, al microfono e altro ancora, proteggendo privacy e sicurezza. L&#8217;applicazione DTEK di <em>BlackBerry</em> include ora la nuova funzione di controllo Proactive Health, che consente di eseguire la scansione del dispositivo e di ricevere un feedback immediato sulle vulnerabilità potenziali e sulle possibili ottimizzazioni.</p>
<p>L’applicazione Locker è stata migliorata per offrire ancora più privacy ed un maggiore controllo dei contenuti: è possibile creare cartelle private per documenti e foto, in modo che non vengano caricati sul cloud, mentre Firefox Focus di Mozilla, un browser per la navigazione in incognito, è utilissimo per quando non si desidera che la nostra sessione di navigazione web venga monitorata. Locker è accessibile solo tramite impronta digitale o password, aiutando a memorizzare e proteggere i dati sensibili dell&#8217;utente, applicazioni e altri contenuti come foto e file scaricati.</p>
<p><strong>BlackBerry KEY2</strong> fa parte del programma Android Enterprise Recommended, creato da Google per aiutare le aziende a scegliere lo smartphone Android più adatto alle loro esigenze. Ciò significa che BlackBerry KEY2 soddisfa gli elevati requisiti definiti e convalidati da Google, come la necessità di ricevere regolarmente aggiornamenti di sicurezza (che BlackBerry Mobile fornisce mensilmente), nuove funzionalità hardware e almeno un importante aggiornamento del sistema operativo. BlackBerry KEY2 supporta anche la Zero Touch di Android, che permette alle aziende di dotare i propri dipendenti di dispositivi mobili facilmente configurabili e gestibili.</p>
<p><strong>BlackBerry KEY2</strong> combina il meglio di Android 8.1 Oreo con un&#8217;esperienza mobile possibile solo con uno smartphone BlackBerry. Con l&#8217;accesso a milioni di applicazioni nel Google Play™ store e grazie a funzionalità come Google Assistant e Google Lens, il <strong>BlackBerry KEY2</strong> è lo smartphone BlackBerry che tutti stavano aspettando. La Speed Key, rende più facile accedere alle applicazioni più utilizzate, permettendo di creare profili personalizzati per quando si è a casa, in auto, in una riunione o in viaggio.</p>
<div class="fotop2"><img style="display:block;" src="https://www.fullpress.it/wp-content/uploads/2018/06/BlackBerry-KEY2.jpg" alt="BlackBerry KEY2"><span style="font-size:12px">BlackBerry KEY2</span></div><span style="font-size:12px"></span><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.fullpress.it/date/2018/06">15 giugno 2018</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.fullpress.it/author/raffi">Raffaele Lopardo</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.fullpress.it/mobile" rel="category tag">Mobile</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.fullpress.it/mobile/blackberry-key2-prezzo-e-caratteristiche-20543#respond" class="mh-comment-count-link">0</a></span>
</div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fullpress.it%2Fmobile%2Fblackberry-key2-prezzo-e-caratteristiche-20543&t=BlackBerry+KEY2%2C+prezzo+e+caratteristiche', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=BlackBerry+KEY2%2C+prezzo+e+caratteristiche:&url=https%3A%2F%2Fwww.fullpress.it%2Fmobile%2Fblackberry-key2-prezzo-e-caratteristiche-20543', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.fullpress.it%2Fmobile%2Fblackberry-key2-prezzo-e-caratteristiche-20543&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fullpress.it%2Fmobile%2Fblackberry-key2-prezzo-e-caratteristiche-20543&media=https://www.fullpress.it/wp-content/uploads/2018/06/BlackBerry-KEY2-Silver.jpg&description=BlackBerry+KEY2%2C+prezzo+e+caratteristiche', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.fullpress.it%2Fmobile%2Fblackberry-key2-prezzo-e-caratteristiche-20543', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=BlackBerry%20KEY2%2C%20prezzo%20e%20caratteristiche&amp;body=https%3A%2F%2Fwww.fullpress.it%2Fmobile%2Fblackberry-key2-prezzo-e-caratteristiche-20543" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
<a class="mh-print" href="javascript:window.print()" title="Print this article">
<span class="mh-share-button"><i class="fa fa-print"></i></span>
</a>
</div></div>
</div>
<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.fullpress.it/blackberry" rel="tag">BlackBerry</a></li></ul></div>
<h3><i class="fa fa-envelope-o" aria-hidden="true"></i> Se vuoi rimanere aggiornato su <strong>BlackBerry KEY2, prezzo e caratteristiche <i class="fa fa-share" aria-hidden="true"></i> <a style="color:red;" href="https://www.fullpress.it/newsletter-iscrizione" title="iscriviti alla newsletter" target="_blank">iscriviti alla nostra newsletter settimanale<strong> </a><i class="fa fa-reply" aria-hidden="true"></i></h3>
</article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.fullpress.it/mobile/archos-mate-prezzo-e-caratteristiche-20537" rel="prev"><img width="80" height="60" src="https://www.fullpress.it/wp-content/uploads/2018/06/ARCHOS-Mate-2-80x60.png.pagespeed.ce.h5Lct9LNOW.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="ARCHOS Mate" srcset="https://www.fullpress.it/wp-content/uploads/2018/06/ARCHOS-Mate-2-80x60.png.pagespeed.ce.h5Lct9LNOW.png 80w, https://www.fullpress.it/wp-content/uploads/2018/06/ARCHOS-Mate-2-678x509.png 678w, https://www.fullpress.it/wp-content/uploads/2018/06/ARCHOS-Mate-2-326x245.png.pagespeed.ce.3cTR2xlRH5.png 326w" sizes="(max-width: 80px) 100vw, 80px"/><span>Precedente</span><p>ARCHOS Mate, prezzo e caratteristiche</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
Commenta per primo	</span>
</h4>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mobile/blackberry-key2-prezzo-e-caratteristiche-20543#respond" style="display:none;">Annulla risposta</a></small></h3>	<form action="https://www.fullpress.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30"/></p>
<p class="gdpr-terms-container">
<label>
<input type="checkbox" required name="gdpr_terms" id="gdpr_terms" value="1"/>
Ho letto e accetto i <a href='https://www.fullpress.it/privacy' target='_blank'>termini e condizioni</a> e la <a href='https://www.fullpress.it/privacy' target='_blank'>Privacy policy</a> *
</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento"/> <input type='hidden' name='comment_post_ID' value='20543' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac5fcf81d1"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212"/></p>	</form>
</div>
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/">Scopri come i tuoi dati vengono elaborati</a>.</p></div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="enhancedtextwidget-1" class="mh-widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page">
<div class="mh-ad-spot">
<script type="text/javascript">google_ad_client="ca-pub-3606534273388662";google_ad_slot="0864241180";google_ad_width=300;google_ad_height=250;</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div></div></div><div id="amazonautolinks_contextualproductwidget-1" class="mh-widget admin_page_framework_widget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Scelti da FullPress</span></h4><div class='amazon-auto-links'><div class='amazon-auto-links'></div></div></div><div id="mh_magazine_facebook_page-1" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/fullpressit" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="mh_magazine_nip-1" class="mh-widget mh_magazine_nip"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Immagini dalle News</span></h4>	<ul class="mh-nip-widget clearfix">	<li class="mh-nip-item post-20543 post type-post status-publish format-standard has-post-thumbnail category-mobile tag-blackberry tipologia-comunicato-stampa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/mobile/blackberry-key2-prezzo-e-caratteristiche-20543" title="BlackBerry KEY2, prezzo e caratteristiche">
<img width="80" height="60" src="https://www.fullpress.it/wp-content/uploads/2018/06/BlackBerry-KEY2-Silver-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="BlackBerry KEY2" srcset="https://www.fullpress.it/wp-content/uploads/2018/06/BlackBerry-KEY2-Silver-80x60.jpg 80w, https://www.fullpress.it/wp-content/uploads/2018/06/BlackBerry-KEY2-Silver-678x509.jpg 678w, https://www.fullpress.it/wp-content/uploads/2018/06/BlackBerry-KEY2-Silver-326x245.jpg.pagespeed.ce.jVK2xd5gio.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/>	<div class="mh-nip-overlay"></div>
</a>
</li>	<li class="mh-nip-item post-20537 post type-post status-publish format-standard has-post-thumbnail category-mobile tag-archos tipologia-comunicato-stampa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/mobile/archos-mate-prezzo-e-caratteristiche-20537" title="ARCHOS Mate, prezzo e caratteristiche">
<img width="80" height="60" src="https://www.fullpress.it/wp-content/uploads/2018/06/ARCHOS-Mate-2-80x60.png.pagespeed.ce.h5Lct9LNOW.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="ARCHOS Mate" srcset="https://www.fullpress.it/wp-content/uploads/2018/06/ARCHOS-Mate-2-80x60.png.pagespeed.ce.h5Lct9LNOW.png 80w, https://www.fullpress.it/wp-content/uploads/2018/06/ARCHOS-Mate-2-678x509.png 678w, https://www.fullpress.it/wp-content/uploads/2018/06/ARCHOS-Mate-2-326x245.png.pagespeed.ce.3cTR2xlRH5.png 326w" sizes="(max-width: 80px) 100vw, 80px"/>	<div class="mh-nip-overlay"></div>
</a>
</li>	<li class="mh-nip-item post-20528 post type-post status-publish format-standard has-post-thumbnail category-internet tag-amazon tag-amazon-prime tipologia-comunicato-stampa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/internet/amazon-prime-music-oltre-2-milioni-di-brani-al-mese-gratis-20528" title="Amazon Prime Music: oltre 2 milioni di brani al mese, gratis">
<img width="80" height="60" src="https://www.fullpress.it/wp-content/uploads/2018/06/Amazon-Prime-Music-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Amazon Prime Music" srcset="https://www.fullpress.it/wp-content/uploads/2018/06/Amazon-Prime-Music-80x60.png 80w, https://www.fullpress.it/wp-content/uploads/2018/06/Amazon-Prime-Music-678x509.png.pagespeed.ce.j-1FdC-gOt.png 678w, https://www.fullpress.it/wp-content/uploads/2018/06/Amazon-Prime-Music-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px"/>	<div class="mh-nip-overlay"></div>
</a>
</li>	<li class="mh-nip-item post-20522 post type-post status-publish format-standard has-post-thumbnail category-fotografia tag-fotocamera-mirrorless tipologia-comunicato-stampa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/fotografia/fotocamera-mirrorless-fujifilm-x-t100-prezzo-e-caratteristiche-20522" title="Fotocamera mirrorless Fujifilm X-T100, prezzo e caratteristiche">
<img width="80" height="60" src="https://www.fullpress.it/wp-content/uploads/2018/06/Fotocamere-mirrorless-Fujifilm-X-100T-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Fotocamere mirrorless Fujifilm X-100T" srcset="https://www.fullpress.it/wp-content/uploads/2018/06/Fotocamere-mirrorless-Fujifilm-X-100T-80x60.jpg 80w, https://www.fullpress.it/wp-content/uploads/2018/06/Fotocamere-mirrorless-Fujifilm-X-100T-678x509.jpg 678w, https://www.fullpress.it/wp-content/uploads/2018/06/Fotocamere-mirrorless-Fujifilm-X-100T-326x245.jpg.pagespeed.ce.d6jzG7JO7j.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/>	<div class="mh-nip-overlay"></div>
</a>
</li>	<li class="mh-nip-item post-20507 post type-post status-publish format-standard has-post-thumbnail category-business tipologia-comunicato-stampa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/business/amazon-prime-reading-libri-gratis-per-i-clienti-amazon-prime-20507" title="Amazon Prime Reading: libri gratis per i clienti Amazon Prime">
<img width="80" height="60" src="https://www.fullpress.it/wp-content/uploads/2018/05/Amazon-Prime-Reading-80x60.jpg.pagespeed.ce.uMDCGppBKk.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Amazon Prime Reading" srcset="https://www.fullpress.it/wp-content/uploads/2018/05/Amazon-Prime-Reading-80x60.jpg.pagespeed.ce.uMDCGppBKk.jpg 80w, https://www.fullpress.it/wp-content/uploads/2018/05/Amazon-Prime-Reading-678x509.jpg 678w, https://www.fullpress.it/wp-content/uploads/2018/05/Amazon-Prime-Reading-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/>	<div class="mh-nip-overlay"></div>
</a>
</li>	<li class="mh-nip-item post-20502 post type-post status-publish format-standard has-post-thumbnail category-business category-internet tag-gdpr tag-privacy tipologia-comunicato-stampa">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/internet/gdpr-controllo-dei-propri-dati-personali-per-la-privacy-20502" title="GDPR: controllo dei propri dati personali per la privacy">
<img width="80" height="60" src="https://www.fullpress.it/wp-content/uploads/2018/05/GDPR-Italia-80x60.png.pagespeed.ce.gAM3hNO9dz.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="GDPR General Data Protection Regulation" srcset="https://www.fullpress.it/wp-content/uploads/2018/05/GDPR-Italia-80x60.png.pagespeed.ce.gAM3hNO9dz.png 80w, https://www.fullpress.it/wp-content/uploads/2018/05/GDPR-Italia-678x509.png 678w, https://www.fullpress.it/wp-content/uploads/2018/05/GDPR-Italia-326x245.png.pagespeed.ce.WBsNIMKrDF.png 326w" sizes="(max-width: 80px) 100vw, 80px"/>	<div class="mh-nip-overlay"></div>
</a>
</li>	<li class="mh-nip-item post-12516 post type-post status-publish format-standard has-post-thumbnail category-fotografia tag-corso-di-fotografia">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/fotografia/corso-di-fotografia-linizio-12516" title="Corso di fotografia. Quale fotocamera scegliere?">
<img width="80" height="60" src="https://www.fullpress.it/wp-content/uploads/2008/06/compatta-reflex-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Compatta o reflex?" srcset="https://www.fullpress.it/wp-content/uploads/2008/06/compatta-reflex-80x60.jpg 80w, https://www.fullpress.it/wp-content/uploads/2008/06/compatta-reflex-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/>	<div class="mh-nip-overlay"></div>
</a>
</li>	<li class="mh-nip-item post-12530 post type-post status-publish format-standard has-post-thumbnail category-fotografia tag-corso-di-fotografia">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/fotografia/corso-di-fotografia-linizio-consigli-utili-12530" title="Corso di fotografia. L&#8217;inizio: consigli utili">
<img width="80" height="60" src="https://www.fullpress.it/wp-content/uploads/2008/07/temperatura-colore-fotocamera-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Corso di fotografia: temperatura, colore" srcset="https://www.fullpress.it/wp-content/uploads/2008/07/temperatura-colore-fotocamera-80x60.jpg 80w, https://www.fullpress.it/wp-content/uploads/2008/07/temperatura-colore-fotocamera-678x509.jpg.pagespeed.ce.8I3_Q9zKK7.jpg 678w, https://www.fullpress.it/wp-content/uploads/2008/07/temperatura-colore-fotocamera-326x245.jpg.pagespeed.ce.yBDQfEZ1dy.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/>	<div class="mh-nip-overlay"></div>
</a>
</li>	<li class="mh-nip-item post-12528 post type-post status-publish format-standard has-post-thumbnail category-fotografia tag-corso-di-fotografia">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.fullpress.it/fotografia/corso-di-fotografia-linizio-la-sensibilita-12528" title="Corso di fotografia: la sensibilità">
<img width="80" height="60" src="https://www.fullpress.it/wp-content/uploads/2008/07/ISO-corso-fotografia-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="ISO corso di fotografia" srcset="https://www.fullpress.it/wp-content/uploads/2008/07/ISO-corso-fotografia-80x60.jpg 80w, https://www.fullpress.it/wp-content/uploads/2008/07/ISO-corso-fotografia-678x509.jpg 678w, https://www.fullpress.it/wp-content/uploads/2008/07/ISO-corso-fotografia-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px"/>	<div class="mh-nip-overlay"></div>
</a>
</li>	</ul></div><div id="mh_magazine_social-1" class="mh-widget mh_magazine_social"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Rimani in contatto</span></h4>	<nav class="mh-social-icons mh-social-widget clearfix">
<div class="menu-social-header-container"><ul id="menu-social-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18967"><a title="Facebook" target="_blank" href="https://www.facebook.com/fullpressit/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18968"><a title="Google+" target="_blank" href="https://plus.google.com/+fullpressinfo"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Google+</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18969"><a title="Twitter" target="_blank" href="https://twitter.com/fullpessit"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18970"><a title="Newsletter" target="_blank" href="https://www.fullpress.it/newsletter-iscrizione"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Newsletter</span></a></li>
</ul></div>	</nav></div><div id="mh_magazine_spotlight-1" class="mh-widget mh_magazine_spotlight">	<article class="mh-spotlight-widget post-19140 post type-post status-publish format-standard has-post-thumbnail category-internet tag-zyxel tipologia-comunicato-stampa">
<figure class="mh-spotlight-thumb">
<a class="mh-thumb-icon" href="https://www.fullpress.it/internet/cloud-tutti-zyxel-presenta-nebulaflextm-gli-access-point-19140" title="Cloud per tutti: Zyxel presenta NebulaFlexTM per gli access point"><img width="678" height="381" src="https://www.fullpress.it/wp-content/uploads/2018/02/NebulaFlex2-678x381.png" class="attachment-mh-magazine-content size-mh-magazine-content wp-post-image" alt="NebulaFlex2" srcset="https://www.fullpress.it/wp-content/uploads/2018/02/NebulaFlex2-678x381.png 678w, https://www.fullpress.it/wp-content/uploads/2018/02/NebulaFlex2-300x169.png 300w, https://www.fullpress.it/wp-content/uploads/2018/02/NebulaFlex2-768x432.png 768w, https://www.fullpress.it/wp-content/uploads/2018/02/NebulaFlex2-1024x576.png.pagespeed.ce.5gwj3TfCgT.png 1024w, https://www.fullpress.it/wp-content/uploads/2018/02/NebulaFlex2.png 1280w" sizes="(max-width: 678px) 100vw, 678px"/>	</a>
<div class="mh-image-caption mh-spotlight-caption">
Sotto Riflettore	</div>
</figure>
<div class="mh-spotlight-content">
<h2 class="mh-spotlight-title">
<a href="https://www.fullpress.it/internet/cloud-tutti-zyxel-presenta-nebulaflextm-gli-access-point-19140" title="Cloud per tutti: Zyxel presenta NebulaFlexTM per gli access point">
Cloud per tutti: Zyxel presenta NebulaFlexTM per gli access point	</a>
</h2>
<p class="mh-meta mh-spotlight-meta">
da Raffaele Lopardo in Internet	<span class="mh-spotlight-comments">
<i class="fa fa-comment-o"></i><a href="https://www.fullpress.it/internet/cloud-tutti-zyxel-presenta-nebulaflextm-gli-access-point-19140#respond" class="mh-comment-count-link">0</a>	</span>
</p>
<div class="mh-excerpt"><p>Gli access point wireless adesso supportano sia la modalità basata sul cloud che la modalità stand-alone – gestiscili come vuoi. <a class="mh-excerpt-more" href="https://www.fullpress.it/internet/cloud-tutti-zyxel-presenta-nebulaflextm-gli-access-point-19140" title="Cloud per tutti: Zyxel presenta NebulaFlexTM per gli access point"></a></p>
</div>	</div>
</article></div>	</aside>	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">Copyright ©FullPress Agency srl P. Iva /C. F. 01334450762 | FullPress è una testata giornalistica registrata al Tribunale di Potenza n. 258 del 25.02.99</p>
</div>
</div>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-357689-1','auto');ga('send','pageview');</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"https:\/\/www.fullpress.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
//]]></script>
<script type='text/javascript' src='https://www.fullpress.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript'>//<![CDATA[
var cnArgs={"ajaxurl":"https:\/\/www.fullpress.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
//]]></script>
<script type='text/javascript' src='https://www.fullpress.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.fullpress.it/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://www.fullpress.it/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript'>//<![CDATA[
var ak_js=document.getElementById("ak_js");if(!ak_js){ak_js=document.createElement('input');ak_js.setAttribute('id','ak_js');ak_js.setAttribute('name','ak_js');ak_js.setAttribute('type','hidden');}else{ak_js.parentNode.removeChild(ak_js);}ak_js.setAttribute('value',(new Date()).getTime());var commentForm=document.getElementById('commentform');if(commentForm){commentForm.appendChild(ak_js);}else{var replyRowContainer=document.getElementById('replyrow');if(replyRowContainer){var children=replyRowContainer.getElementsByTagName('td');if(children.length>0){children[0].appendChild(ak_js);}}}
//]]></script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie per migliorare la tua esperienza di navigazione. Chiudendo questo banner o facendo click su Ok acconsenti all'uso dei cookie così come riportati nei "Termini e Condizioni".</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.fullpress.it/privacy" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
</div>
</div></body>
</html>
